<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pl" ng-app="totalmoney">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico">
<meta http-equiv="Content-Type" content="text/tml; charset=utf-8"/>
<title>Ubezpieczenie na życie dla Ciebie i twojej rodziny | TotalMoney.pl</title>	<meta name="keywords" content="konto osobiste, bankowość elektroniczna, bankowość internetowa, e-banking, sms, token">
<meta name="description" content="Gdzie można znaleźć ubezpieczenie na życie z rozbudowanymi opcjami dodatkowymi, częścią inwestycyjną i możliwością dodawania kolejnych osób ubezpieczonych? Takie rozwiązania oferują m.in. Nationale-Nederlanden i Aviva.">
<meta property="og:title" content="Ubezpieczenie na życie dla Ciebie i twojej rodziny"/>
<meta property="og:description" content="Gdzie można znaleźć ubezpieczenie na życie z rozbudowanymi opcjami dodatkowymi, częścią inwestycyjną i możliwością dodawania kolejnych osób ubezpieczonych? Takie rozwiązania oferują m.in. Nationale-Nederlanden i Aviva."/>
<meta property="og:image" content="http://www.totalmoney.pl/website/var/tmp/image-thumbnails/10000/13542/thumb__artykul_strona/ranking-ubezpieczen-na-zycie_zmniejszone.jpeg"/>
<meta name="robots" content="index, follow"/>
<meta name="apple-itunes-app" content="app-id=876311498"/>
<meta name="google-play-app" content="app-id=pl.omegacode.totalmoney">
<link type="image/x-icon" href="/favicon.ico" rel="icon"/>
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"/>
<link href="/static/A.vendor,,_css,,_font-awesome.css+vendor,,_css,,_fhmm.css+vendor,,_css,,_owl.carousel.css+vendor,,_css,,_bootstrap-select.css+vendor,,_css,,_validationEngine.jquery.css+css,,_public.css+css,,_quick-form,,_style.css,Mcc.PjArRduHhI.css.pagespeed.cf.x9QF6zS5l3.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=latin-ext" rel="stylesheet">
<link href="/rss" rel="alternate" type="application/rss+xml" title="Total Money - RSS"/>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12304334-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var gfkSstConf={"url":"config.sensic.net/pl1-sst-w.js","media":"totalmoneyPL","content":"d_calosc"};(function(w,d,c,s,id){if(d.getElementById(id)){return;}
w[id]=w[id]||function(){if("undefined"==typeof gfkSstApi){w[id].queue.push(arguments[0]);}else{gfkSstApi.impression(arguments[0]);}};w[id].queue=w[id].queue||[];var tag=d.createElement(s);var el=d.getElementsByTagName(s)[0];tag.id=id;tag.async=true;tag.src='//'+c.url;el.parentNode.insertBefore(tag,el);})(window,document,gfkSstConf,'script','gfkSst');</script>
<script type="text/javascript">var pp_gemius_identifier='AfWaoS_P.1HuxNNbzLJHzcQL3w5WsjuUbsa.O5gi6LD.v7';function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.setAttribute('async','async');gt.setAttribute('defer','defer');gt.src=l+'://a.wpimg.pl/a/i/stg/298,xgemius.js';s.parentNode.insertBefore(gt,s);}catch(e){}})(document,'script');</script>
<script type="text/javascript">var wp_gemius_send=false;var wp_dot_type='click';var wp_sn='tm_totalmoney';</script>
<script src="//i.wp.pl/a/i/stg/wpjslib-nojq.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript">var wp_gemius_send=false;var wp_cookie_info=false;var wp_dot_type='artykul';var wp_dot_addparams={"ctype":3333,"csystem":"tm"};var wp_sn='money_direct';</script>
<script src="//a.wpimg.pl/a/i/stg/wpjslib_103.js" type="text/javascript" charset="utf-8"></script>
<script language="javascript" type="text/javascript">var gwpClientId="directmoney",gwpPxInfo={action:"view"},gwpExtParams=[{name:"Produkt",value:"123"},{name:"Kwota",value:"0"}];var gwpAction=(typeof gwpPxInfo!="undefined"&&gwpPxInfo!=null&&typeof gwpPxInfo.action!="undefined"&&gwpPxInfo.action!=null)?gwpPxInfo.action:'undefined',gwpReferer=escape(new String(window.location).substring(0,250)),tt=Math.round(Math.random()*1E10),requestParams={gwpAction:gwpAction,gwpReferer:gwpReferer,tt:tt,gwpClientId:gwpClientId};(function(d,s,id,u,x){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;x.tt=Math.round(Math.random()*1E10);js.src="//px.wp.pl//"+u+"?"+(function(o,p){for(p in x)
if(typeof x[p]==="object")
o.push(p+'='+escape(JSON.stringify(x[p])));else
o.push(p+'='+escape(x[p]));return o.join("&");}([]));fjs.parentNode.insertBefore(js,fjs);}(document,"script","gwppx","exdotdynamic/",requestParams));</script>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1675150199462291&ev=ViewContent&noscript=1"/>
</head>
<body>
<script type="text/javascript">__tdimg=new Image();__tdimg.src='https://ad.doubleclick.net/ddm/trackimp/N9439.1216596TOTALMONEY.PL/B20093739.201318893;dc_trk_aid=401212000;dc_trk_cid=90789349;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?';__tdimg.src='https://gde-default.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=nA6Qckw1.ze.AfTHeZp8EJYTzStFSabM2VOCkthoptj.g7/fastid=gfbdtdqiqhcsmnnueervkcfgwqkj/stparam=zbcofxiqjf';</script>
<div class="container header-links-section">
<div class="row">
<div class="col-md-12 text-right">
<p>
<a rel="nofollow" class="tmefekt_right_link" href="https://www.tmefekt.pl/" data-ga-event="top-tmefekt.pl"><i class="fa fa-users"></i>&nbsp;&nbsp;Program partnerski TMefekt.pl&nbsp;<i class="fa fa-angle-right"></i></a></p>
</div>
</div>
</div>
<nav class="navbar navbar-default fhmm" role="navigation">
<div class="container logo-container">
<div class="row">
<div class="col-md-12">
<a class="navbar-brand " href="http://www.totalmoney.pl">
<img src="/static/img/logo.svg" alt="TotalMoney.pl"/>
<h2 class="logo-description">Porównywarka finansowa</h2>
</a>
</div>
</div>
</div>
<div class="navbar-header">
<button type="button" data-toggle="collapse" data-target="#defaultmenu" class="navbar-toggle collapsed">
<label>menu</label>
</button>
</div>
<div id="defaultmenu" class="navbar-collapse collapse">
<ul class="nav navbar-nav navbar-right">
<li class="dropdown fhmm-fw">
<a href="/kredyty" class="dropdown-toggle hidden-xs"><span>Kredyty</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Kredyty</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_0_2" class="submenu-opener "><a href="/kredyty_gotowkowe">Kredyty gotówkowe</a></li>
<li id="mainmenu_0_3" class="submenu-opener "><a href="/kredyty_hipoteczne">Kredyty hipoteczne</a></li>
<li id="mainmenu_0_4" class="submenu-opener "><a href="/kredyty_samochodowe">Kredyty samochodowe</a></li>
<li id="mainmenu_0_5" class="submenu-opener "><a href="/karty_kredytowe">Karty kredytowe</a></li>
<li id="mainmenu_0_6" class="submenu-opener "><a href="/pozyczki_hipoteczne">Pożyczki hipoteczne</a></li>
<li id="mainmenu_0_7" class="submenu-opener "><a href="/kredyty-konsolidacyjne-gotowkowe">Kredyty konsolidacyjne gotówkowe</a></li>
<li id="mainmenu_0_8" class="submenu-opener "><a href="/kredyty-konsolidacyjne-hipoteczne">Kredyty konsolidacyjne hipoteczne</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/kredyty_gotowkowe,porownanie,0,10000,24,rowne,0,0,0,0,0,0">Kredyty gotówkowe 100 000 PLN</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_500,wszystkie,0,0,0">Szybkie pożyczki 500 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,150000,40,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty hipoteczne 150 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,50000,pojazd_uzywany,2010,80000,60,0,0,0,0,0">Kredyty samochodowe 50 000 PLN</a></li>
<li><a href="/karty_kredytowe,porownanie,0,zlota,wszystkie_darmowa_zrabatami_partnerska,wszystkie_visa_mastercard,0,0,0,0,0,0">Karty kredytowe złote</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,120000,30,300000,pln,rowne,0,0,0,0,0">Pożyczki hipoteczne 120 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,50000,60,rowne,0,0,0,0,0,0">Kredyty kons. gotówkowe 50 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,200000,40,konsolidacja_zadluzenia,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty kons. hipoteczne 200 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_0_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_0_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/kredyty_gotowkowe,porownanie,0,10000,24,rowne,0,0,0,0,0,0">Kredyty gotówkowe 100 000 PLN</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_500,wszystkie,0,0,0">Szybkie pożyczki 500 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,150000,40,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty hipoteczne 150 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,50000,pojazd_uzywany,2010,80000,60,0,0,0,0,0">Kredyty samochodowe 50 000 PLN</a></li>
<li><a href="/karty_kredytowe,porownanie,0,zlota,wszystkie_darmowa_zrabatami_partnerska,wszystkie_visa_mastercard,0,0,0,0,0,0">Karty kredytowe złote</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,120000,30,300000,pln,rowne,0,0,0,0,0">Pożyczki hipoteczne 120 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,50000,60,rowne,0,0,0,0,0,0">Kredyty kons. gotówkowe 50 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,200000,40,konsolidacja_zadluzenia,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty kons. hipoteczne 200 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_0_2" class="submenu">
<h3 class="category-header">Kredyty gotówkowe</h3>
<ul>
<li><a href="/kredyty_gotowkowe,porownanie,0,5000,24,rowne,0,0,0,0,0,0#wyniki">Kredyty gotówkowe 5 000 PLN</a></li>
<li><a href="/kredyty_gotowkowe,porownanie,0,10000,96,rowne,0,0,0,0,0,0">Kredyty gotówkowe 10 000 PLN</a></li>
<li><a href="/kredyty_gotowkowe,porownanie,0,20000,60,rowne,0,0,0,0,0,0">Kredyty gotówkowe 20 000 PLN</a></li>
<li><a href="/kredyty_gotowkowe,porownanie,0,35000,48,rowne,0,0,0,0,0,0#wyniki">Kredyty gotówkowe 35 000 PLN</a></li>
<li><a href="/kredyty_gotowkowe,porownanie,0,50000,60,rowne,0,0,0,0,0,0">Kredyty gotówkowe 50 000 PLN</a></li>
<li><a href="/kredyty_gotowkowe,porownanie,0,70000,68,rowne,0,0,0,0,0,0#wyniki">Kredyty gotówkowe 70 000 PLN</a></li>
<li><a href="/kredyty_gotowkowe,porownanie,0,100000,120,rowne,0,0,0,0,0,0">Kredyty gotówkowe 100 000 PLN</a></li>
<li><a href="/kredyty_gotowkowe,porownanie,0,120000,96,rowne,0,0,0,0,0,0#wyniki">Kredyty gotówkowe 120 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_0_3" class="submenu">
<h3 class="category-header">Kredyty hipoteczne</h3>
<ul>
<li><a href="/kredyty_hipoteczne,porownanie,0,100000,10,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty hipoteczne 100 000 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,120000,12,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty hipoteczne 120 000 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,150000,30,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty hipoteczne 150 000 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,200000,15,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty hipoteczne 200 000 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,230000,15,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty hipoteczne 230 000 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,250000,25,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty hipoteczne 250 000 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,280000,20,zakup_mieszkania_domu,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty hipoteczne 280 000 PLN</a></li>
<li><a href="/kredyty_hipoteczne,porownanie,0,300000,19,zakup_mieszkania_domu,460000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty hipoteczne 300 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_0_4" class="submenu">
<h3 class="category-header">Kredyty samochodowe</h3>
<ul>
<li><a href="/kredyty_samochodowe,porownanie,0,15000,pojazd_uzywany,2010,40000,24,0,0,0,0,0">Kredyty samochodowe 15 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,20000,pojazd_uzywany,2010,50000,60,0,0,0,0,0">Kredyty samochodowe 20 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,30000,pojazd_uzywany,2010,60000,96,0,0,0,0,0">Kredyty samochodowe 30 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,40000,pojazd_uzywany,2010,80000,48,0,0,0,0,0#wyniki">Kredyty samochodowe 40 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,50000,pojazd_uzywany,2010,100000,48,0,0,0,0,0#wyniki">Kredyty samochodowe 50 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,60000,pojazd_uzywany,2010,130000,60,0,0,0,0,0#wyniki">Kredyty samochodowe 60 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,80000,pojazd_uzywany,2010,140000,54,0,0,0,0,0#wyniki">Kredyty samochodowe 80 000 PLN</a></li>
<li><a href="/kredyty_samochodowe,porownanie,0,100000,pojazd_uzywany,2010,140000,96,0,0,0,0,0#wyniki">Kredyty samochodowe 100 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_0_5" class="submenu">
<h3 class="category-header">Karty kredytowe</h3>
<ul>
<li><a href="/karty_kredytowe,porownanie,0,zwykla,wszystkie_darmowa_zrabatami_partnerska,visa_mastercard,0,0,0,0,0,0">Karty kredytowe - zwykłe</a></li>
<li><a href="/karty_kredytowe,porownanie,0,srebrna,wszystkie_darmowa_zrabatami_partnerska,visa,0,0,0,0,0,0">Karty kredytowe - srebrne</a></li>
<li><a href="/karty_kredytowe,porownanie,0,zlota,wszystkie_darmowa_zrabatami_partnerska,mastercard,0,0,0,0,0,0">Karty kredytowe - złote</a></li>
<li><a href="/karty_kredytowe,porownanie,0,srebrna_zlota,wszystkie_darmowa_zrabatami_partnerska,visa_mastercard,0,0,0,0,0,0#wyniki">Karty kredytowe - srebrne i złote</a></li>
<li><a href="/karty_kredytowe,porownanie,0,platynowa,wszystkie_darmowa_zrabatami_partnerska,visa_mastercard,0,0,0,0,0,0#wyniki">Karty kredytowe - platynowe</a></li>
<li><a href="/karty_kredytowe,porownanie,0,wszystkie_zwykla_srebrna_zlota_platynowa,wszystkie,visa_mastercard,0,0,0,0,0,0">Karty kredytowe - srebrne, złote, platynowe</a></li>
<li><a href="/karty_kredytowe,porownanie,0,wszystkie_zwykla_srebrna_zlota_platynowa,wszystkie_darmowa_zrabatami_partnerska,visa,0,0,0,0,0,0#wyniki">Karty kredytowe - Visa</a></li>
<li><a href="/karty_kredytowe,porownanie,0,wszystkie_zwykla_srebrna_zlota_platynowa,wszystkie_darmowa_zrabatami_partnerska,mastercard,0,0,0,0,0,0#wyniki">Karty kredytowe - MasterCard</a></li>
</ul>
</div>
<div id="mainmenu_0_6" class="submenu">
<h3 class="category-header">Pożyczki hipoteczne</h3>
<ul>
<li><a href="/pozyczki_hipoteczne,porownanie,0,50000,20,300000,pln,rowne,0,0,0,0,0">Pożyczki hipoteczne 50 000 PLN</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,80000,10,300000,pln,rowne,0,0,0,0,0#wyniki">Pożyczki hipoteczne 80 000 PLN</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,100000,20,300000,pln,rowne,0,0,0,0,0">Pożyczki hipoteczne 100 000 PLN</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,130000,15,300000,pln,rowne,0,0,0,0,0#wyniki">Pożyczki hipoteczne 130 000 PLN</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,150000,25,300000,pln,rowne,0,0,0,0,0">Pożyczki hipoteczne 150 000 PLN</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,200000,20,300000,pln,rowne,0,0,0,0,0#wyniki">Pożyczki hipoteczne 200 000 PLN</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,220000,25,300000,pln,rowne,0,0,0,0,0#wyniki">Pożyczki hipoteczne 220 000 PLN</a></li>
<li><a href="/pozyczki_hipoteczne,porownanie,0,250000,20,620000,pln,rowne,0,0,0,0,0#wyniki">Pożyczki hipoteczne 250 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_0_7" class="submenu">
<h3 class="category-header">Kredyty konsolidacyjne gotówkowe</h3>
<ul>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,15000,60,rowne,0,0,0,0,0,0">Kredyty kons. gotówkowe 15 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,25000,80,rowne,0,0,0,0,0,0">Kredyty kons. gotówkowe 25 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,50000,48,rowne,0,0,0,0,0,0#wyniki">Kredyty kons. gotówkowe 50 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,80000,48,rowne,0,0,0,0,0,0#wyniki">Kredyty kons. gotówkowe 80 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,100000,60,rowne,0,0,0,0,0,0">Kredyty kons. gotówkowe 100 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,12000,120,rowne,0,0,0,0,0,0">Kredyty kons. gotówkowe 120 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,150000,68,rowne,0,0,0,0,0,0#wyniki">Kredyty kons. gotówkowe 150 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,180000,96,rowne,0,0,0,0,0,0#wyniki">Kredyty kons. gotówkowe 180 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_0_8" class="submenu">
<h3 class="category-header">Kredyty konsolidacyjne hipoteczne</h3>
<ul>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,80000,10,konsolidacja_zadluzenia,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty kons. hipoteczne 80 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne">Kredyty kons. hipoteczne 100 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,150000,15,konsolidacja_zadluzenia,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty kons. hipoteczne 150 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,180000,15,konsolidacja_zadluzenia,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty kons. hipoteczne 180 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,200000,35,konsolidacja_zadluzenia,300000,pln,rowne,wtorny,0,0,0,0,0">Kredyty kons. hipoteczne 200 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,220000,20,konsolidacja_zadluzenia,300000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty kons. hipoteczne 220 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,250000,40,konsolidacja_zadluzenia,360000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty kons. hipoteczne 250 000 PLN</a></li>
<li><a href="/kredyty-konsolidacyjne-hipoteczne,porownanie,0,300000,50,konsolidacja_zadluzenia,470000,pln,rowne,wtorny,0,0,0,0,0#wyniki">Kredyty kons. hipoteczne 300 000 PLN</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTIxMjQ4MyZhPTE1ODY4NjAmZz0yMzE3NjQ1MiZlcGk9VE1fU1BfVEVNUExFQURfSUQmZXBpMj1UTV9TUF9ET01fSURUTV9TUF9OT0FERA%253D%253D,2782,28,7039,menu');" title=" " data-ga-event="menu-reklama-414269">
<h3 class="category-header">Pożyczka got&oacute;wkowa</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13546/thumb__300x250/300x250_pozyczka.png" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_0_2" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTIxMjQ4MyZhPTE1ODY4NjAmZz0yMzE3NjQ1MiZlcGk9VE1fU1BfVEVNUExFQURfSUQmZXBpMj1UTV9TUF9ET01fSURUTV9TUF9OT0FERA%253D%253D,2782,28,7039,menu');" title=" " data-ga-event="menu-reklama-414269">
<h3 class="category-header">Pożyczka got&oacute;wkowa</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13546/thumb__300x250/300x250_pozyczka.png" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_0_3" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTEyMjk2MyZhPTE1ODY4NjAmZz0xOTMzMTgzNCZlcGk9VE1fU1BfVEVNUExFQURfSUQmZXBpMj1UTV9TUF9ET01fSURUTV9TUF9OT0FERA%253D%253D,2782,17,7068,menu');" title=" " data-ga-event="menu-reklama-453579">
<h3 class="category-header">Kredyt hipoteczny</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13447/thumb__300x250/x300x250_single.jpeg.pagespeed.ic.O8uk1h49-u.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_0_4" class="submenu">
</div>
<div id="mainmenu_0_5" class="submenu">
</div>
<div id="mainmenu_0_6" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTEyMjk2MyZhPTE1ODY4NjAmZz0xOTMzMTgzNCZlcGk9VE1fU1BfVEVNUExFQURfSUQmZXBpMj1UTV9TUF9ET01fSURUTV9TUF9OT0FERA%253D%253D,2782,17,7068,menu');" title=" " data-ga-event="menu-reklama-453579">
<h3 class="category-header">Kredyt hipoteczny</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13447/thumb__300x250/x300x250_single.jpeg.pagespeed.ic.O8uk1h49-u.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_0_7" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9hZC5kb3VibGVjbGljay5uZXQvZGRtL3RyYWNrY2xrL045NDM5LjEyMTY1OTZUT1RBTE1PTkVZLlBML0IyMDA5MzczOS4yMDEzMTg4OTM7ZGNfdHJrX2FpZD00MDEyMTIwMDA7ZGNfdHJrX2NpZD05MDc4OTM0OTtkY19sYXQ9O2RjX3JkaWQ9O3RhZ19mb3JfY2hpbGRfZGlyZWN0ZWRfdHJlYXRtZW50PQ%253D%253D,2448,54713,190455,menu');" title=" " data-ga-event="menu-reklama-817933">
<h3 class="category-header">Pożyczka konsolidacyjna</h3>
<img src="/website/var/tmp/image-thumbnails/10000/12134/thumb__300x250/xciti-handlowy-reklama.jpeg.pagespeed.ic.6OiJMnF2bV.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_0_8" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTEyMjk2MyZhPTE1ODY4NjAmZz0xOTMzMTgzNCZlcGk9VE1fU1BfVEVNUExFQURfSUQmZXBpMj1UTV9TUF9ET01fSURUTV9TUF9OT0FERA%253D%253D,2782,17,7068,menu');" title=" " data-ga-event="menu-reklama-453579">
<h3 class="category-header">Kredyt hipoteczny</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13447/thumb__300x250/x300x250_single.jpeg.pagespeed.ic.O8uk1h49-u.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/szybkie_pozyczki_gotowkowe" class="dropdown-toggle hidden-xs"><span>Pożyczki</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Pożyczki</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_1_2" class="submenu-opener "><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_500,wszystkie,0,0,0">Szybkie pożyczki 500 PLN</a></li>
<li id="mainmenu_1_3" class="submenu-opener "><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_1500,wszystkie,0,0,0">Szybkie pożyczki 1 500 PLN</a></li>
<li id="mainmenu_1_4" class="submenu-opener "><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_5000,wszystkie,0,0,0">Szybkie pożyczki 5 000 PLN</a></li>
<li id="mainmenu_1_5" class="submenu-opener "><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,powyzej_5000,wszystkie,0,0,0#wyniki">Szybkie pożyczki pow. 5 000 PLN</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,wszystkie,wszystkie,1,0,0#wyniki">Pożyczki bez BIK</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,wszystkie,wszystkie,0,1,0#wyniki">Darmowe pożyczki</a></li>
</ul>
</div>
<div id="mainmenu_1_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_1_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,wszystkie,wszystkie,1,0,0#wyniki">Pożyczki bez BIK</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,wszystkie,wszystkie,0,1,0#wyniki">Darmowe pożyczki</a></li>
</ul>
</div>
<div id="mainmenu_1_2" class="submenu">
<h3 class="category-header">Szybkie pożyczki 500 PLN</h3>
<ul>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_500,1_tydzien,0,0,0#wyniki">Szybkie pożyczki na tydzień</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_500,2_tygodnie,0,0,0#wyniki">Szybkie pożyczki na 2 tygodnie</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_500,do_1_miesiaca,0,0,0#wyniki">Szybkie pożyczki na miesiąc</a></li>
</ul>
</div>
<div id="mainmenu_1_3" class="submenu">
<h3 class="category-header">Szybkie pożyczki 1 500 PLN</h3>
<ul>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_1500,2_tygodnie,0,0,0#wyniki">Szybkie pożyczki na 2 tygodnie</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_1500,do_1_miesiaca,0,0,0#wyniki">Szybkie pożyczki na miesiąc</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_1500,do_1_roku,0,0,0#wyniki">Szybkie pożyczki na rok</a></li>
</ul>
</div>
<div id="mainmenu_1_4" class="submenu">
<h3 class="category-header">Szybkie pożyczki 5 000 PLN</h3>
<ul>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_5000,do_1_miesiaca,0,0,0">Szybkie pożyczki na 1 miesiąc</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_5000,do_1_roku,0,0,0#wyniki">Szybkie pożyczki na 12 miesięcy</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,do_5000,powyzej_1_roku,0,0,0#wyniki">Szybkie pożyczki powyżej 12 miesięcy</a></li>
</ul>
</div>
<div id="mainmenu_1_5" class="submenu">
<h3 class="category-header">Szybkie pożyczki pow. 5 000 PLN</h3>
<ul>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,powyzej_5000,do_1_miesiaca,0,0,0#wyniki">Szybkie pożyczki na miesiąc</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,powyzej_5000,do_1_roku,0,0,0#wyniki">Szybkie pożyczki na rok</a></li>
<li><a href="/szybkie_pozyczki_gotowkowe,porownanie,0,powyzej_5000,powyzej_1_roku,0,0,0#wyniki">Szybkie pożyczki powyżej roku</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
</div>
<div id="mainmenu_1_2" class="submenu">
</div>
<div id="mainmenu_1_3" class="submenu">
</div>
<div id="mainmenu_1_4" class="submenu">
</div>
<div id="mainmenu_1_5" class="submenu">
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/lokaty-i-konta" class="dropdown-toggle hidden-xs"><span>Lokaty i konta</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Lokaty i konta</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_2_2" class="submenu-opener "><a href="/lokaty">Lokaty</a></li>
<li id="mainmenu_2_3" class="submenu-opener "><a href="/konta_bankowe">Konta bankowe</a></li>
<li id="mainmenu_2_4" class="submenu-opener "><a href="/konta_oszczednosciowe">Konta oszczędnościowe</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/lokaty,porownanie,0,5000,3m,0,0,0,0,0,0,1,0">Lokaty 5 000 PLN na 3 miesiące</a></li>
<li><a href="/konta_bankowe,porownanie,0,3500,0,1,2,0,0,5,0,0,2,1,1,0,0,0,0,0,0,0,0,0,0,1,0">Konta bankowe - saldo 3 500 PLN</a></li>
<li><a href="/konta_oszczednosciowe,porownanie,0,10000,10,0,0,0,0,0,1,0">Konta oszczędnościowe - 10 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_2_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_2_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/lokaty,porownanie,0,5000,3m,0,0,0,0,0,0,1,0">Lokaty 5 000 PLN na 3 miesiące</a></li>
<li><a href="/konta_bankowe,porownanie,0,3500,0,1,2,0,0,5,0,0,2,1,1,0,0,0,0,0,0,0,0,0,0,1,0">Konta bankowe - saldo 3 500 PLN</a></li>
<li><a href="/konta_oszczednosciowe,porownanie,0,10000,10,0,0,0,0,0,1,0">Konta oszczędnościowe - 10 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_2_2" class="submenu">
<h3 class="category-header">Lokaty</h3>
<ul>
<li><a href="/lokaty,porownanie,0,1000,1m,0,0,0,0,0,0,1,0">Lokaty 1 000 PLN na 1 miesiąc</a></li>
<li><a href="/lokaty,porownanie,0,5000,3m,0,0,0,0,0,0,1,0">Lokaty 5 000 PLN na 3 miesiące</a></li>
<li><a href="/lokaty,porownanie,0,10000,6m,0,0,0,0,0,0,1,0">Lokaty 10 000 PLN na 6 miesięcy</a></li>
</ul>
</div>
<div id="mainmenu_2_3" class="submenu">
<h3 class="category-header">Konta bankowe</h3>
<ul>
<li><a href="/konta_bankowe,porownanie,0,1200,0,1,2,0,0,5,0,0,2,1,1,0,0,0,0,0,0,0,0,0,0,1,0">Konta bankowe - saldo 1 200 PLN</a></li>
<li><a href="/konta_bankowe,porownanie,0,2100,0,1,2,0,0,5,0,0,2,1,1,0,0,0,0,0,0,0,0,0,0,1,0">Konta bankowe - saldo 2 100 PLN</a></li>
<li><a href="/konta_bankowe,porownanie,0,20000,0,1,2,0,0,5,0,0,2,1,1,0,0,0,0,0,0,0,0,0,0,1,0">Konta bankowe - saldo 20 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_2_4" class="submenu">
<h3 class="category-header">Konta oszczędnościowe</h3>
<ul>
<li><a href="/konta_oszczednosciowe,porownanie,0,5000,3,0,0,0,0,0,1,0">Konta oszczędnościowe - 5 000 PLN</a></li>
<li><a href="/konta_oszczednosciowe,porownanie,0,30000,12,0,0,0,0,0,1,0">Konta oszczędnościowe - 30 000 PLN</a></li>
<li><a href="/konta_oszczednosciowe,porownanie,0,100000,6,0,0,0,0,0,1,0">Konta oszczędnościowe - 100 000 PLN</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL2NsaWNrc2VydmUuZGFydHNlYXJjaC5uZXQvbGluay9jbGljaz9saWQ9NDM3MDAwMjEwMzkzOTg2MDUmZHNfc19rd2dpZD01ODcwMDAwMjQ0NjA0NDY2MiZkc191cmxfdj0yJmRzX2Rlc3RfdXJsPWh0dHA6Ly93d3cubGFuZGluZy5iZ3pibnBwYXJpYmFzLnBsL2tvbnRvX2xfMTA2L2luZGV4LmFzcD91dG1fc291cmNlPVRvdGFsbW9uZXkmdXRtX21lZGl1bT1BZmZpbGlhdGUmdXRtX2NhbXBhaWduPUtvbnRvT3B0eW1hbG5lJnV0bV9jb250ZW50PU9wdHltYWxuZSZ1dG1fdGVybT1PcHR5bWFsbmVfQWZmaWxpYXRlJnV0bV9pZD1Ub3RhbG1vbmV5X0FmZmlsaWF0ZSZ1c2VySWQ9JTI1bSZhZmZJZD0lMjVlc2lkISZ1YXA9VE1fU1BfVEVNUExFQURfSURUTV9TUF9OT0FERA%253D%253D,853,289,748863,menu');" title=" " data-ga-event="menu-reklama-177062">
<h3 class="category-header">Konto osobiste</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13383/thumb__300x250/xbgz_konto_optymalne_300x250_v2.jpeg.pagespeed.ic.9oLEwJKnK5.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_2_2" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9nb28uZ2wvS2ZFVjhF,618,287,649031,menu');" title=" " data-ga-event="menu-reklama-803810">
<h3 class="category-header">Lokata </h3>
<img src="/website/var/tmp/image-thumbnails/10000/13479/thumb__300x250/x300x250.jpeg.pagespeed.ic.ctPzZR5lnM.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_2_3" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL2Nsay50cmFkZWRvdWJsZXIuY29tL2NsaWNrP3A9MjIyOTM5JmE9MTU4Njg2MCZnPTIzNDMwMzQ2JmVwaT1UTV9TUF9URU1QTEVBRF9JRCZlcGkyPVRNX1NQX1BST0RfSUQ%253D,2782,289,7091,menu');" title=" " data-ga-event="menu-reklama-465681">
<h3 class="category-header">Konto Direct</h3>
<img src="/website/var/tmp/image-thumbnails/0/2012/thumb__300x250/xing-logo.png.pagespeed.ic.GMzaEDjKg4.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_2_4" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL2Nsay50cmFkZWRvdWJsZXIuY29tL2NsaWNrP3A9MjQzMTU0JmE9MTU4Njg2MCZnPTIzNTczOTc0JmVwaT1UTV9TUF9URU1QTEVBRF9JRCZlcGkyPVRNX1NQX1BST0RfSUQ%253D,2782,290,7091,menu');" title=" " data-ga-event="menu-reklama-159127">
<h3 class="category-header">Konto Oszczędnościowe</h3>
<img src="/website/var/tmp/image-thumbnails/10000/12947/thumb__300x250/xing_oko_300x250.jpeg.pagespeed.ic.cLze70wEBj.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/kredyty_dla_firm" class="dropdown-toggle hidden-xs"><span>Dla firm</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Dla firm</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_3_2" class="submenu-opener "><a href="/kredyty_dla_firm">Kredyty dla firm</a></li>
<li id="mainmenu_3_3" class="submenu-opener "><a href="/konta_firmowe">Konta dla firm</a></li>
<li id="mainmenu_3_4" class="submenu-opener "><a href="/leasing">Leasing</a></li>
<li id="mainmenu_3_5" class="submenu-opener "><a href="/energia_firma">Energia dla firmy</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/kredyty_dla_firm,porownanie,0,gotowkowy,30000,0,0,0,0,0,0">Kredyty dla firm 30 000 PLN</a></li>
<li><a href="/konta_firmowe,porownanie,0,5000,1,1,0,0,1,0,0,1,0,0,0,0,0,0,0,0,0,0,0,1,0">Konta dla firm - saldo 5 000 PLN</a></li>
<li><a href="/leasing,porownanie,0,samochody_osobowe,nowy,60000,20,36,0,0,0">Leasing - 60 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_3_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_3_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/kredyty_dla_firm,porownanie,0,gotowkowy,30000,0,0,0,0,0,0">Kredyty dla firm 30 000 PLN</a></li>
<li><a href="/konta_firmowe,porownanie,0,5000,1,1,0,0,1,0,0,1,0,0,0,0,0,0,0,0,0,0,0,1,0">Konta dla firm - saldo 5 000 PLN</a></li>
<li><a href="/leasing,porownanie,0,samochody_osobowe,nowy,60000,20,36,0,0,0">Leasing - 60 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_3_2" class="submenu">
<h3 class="category-header">Kredyty dla firm</h3>
<ul>
<li><a href="/kredyty_dla_firm,porownanie,0,gotowkowy,35000,0,0,0,0,0,0">Kredyty dla firm 35 000 PLN</a></li>
<li><a href="/kredyty_dla_firm,porownanie,0,gotowkowy,50000,0,0,0,0,0,0">Kredyty dla firm 50 000 PLN</a></li>
<li><a href="/kredyty_dla_firm,porownanie,0,gotowkowy,100000,0,0,0,0,0,0">Kredyty dla firm 100 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_3_3" class="submenu">
<h3 class="category-header">Konta dla firm</h3>
<ul>
<li><a href="/konta_firmowe,porownanie,0,1000,1,1,0,0,1,0,0,1,0,0,0,0,0,0,0,0,0,0,0,1,0">Konta dla firm - saldo 1 000 PLN </a></li>
<li><a href="/konta_firmowe,porownanie,0,4500,1,1,0,0,1,0,0,1,0,0,0,0,0,0,0,0,0,0,0,1,0">Konta dla firm - saldo 4 500 PLN </a></li>
<li><a href="/konta_firmowe,porownanie,0,10000,1,1,0,0,1,0,0,1,0,0,0,0,0,0,0,0,0,0,0,1,0">Konta dla firm - saldo 10 000 PLN </a></li>
</ul>
</div>
<div id="mainmenu_3_4" class="submenu">
<h3 class="category-header">Leasing</h3>
<ul>
<li><a href="/leasing,porownanie,0,samochody_osobowe,nowy,25000,20,36,0,0,0">Leasing - 25 000 PLN</a></li>
<li><a href="/leasing,porownanie,0,samochody_osobowe,nowy,70000,20,36,0,0,0">Leasing - 70 000 PLN</a></li>
<li><a href="/leasing,porownanie,0,samochody_osobowe,nowy,130000,20,36,0,0,0">Leasing - 130 000 PLN</a></li>
</ul>
</div>
<div id="mainmenu_3_5" class="submenu">
<h3 class="category-header">Energia dla firmy</h3>
<ul>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,994,200,10,0,0,12strefowe,60,0,0">Energia dla firmy - szacowane miesięczne zużycie: 200 kWh</a></li>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,994,400,10,0,0,12strefowe,60,0,0">Energia dla firmy - szacowane miesięczne zużycie: 400 kWh</a></li>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,1445,500,10,0,0,12strefowe,90,0,0">Energia dla firmy - taryfa dzienna</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9nb28uZ2wvS01wN3Bz,57,292,181088,menu');" title="  " data-ga-event="menu-reklama-645418">
<h3 class="category-header">Zafirmowani.pl</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13230/thumb__300x250/alior-bank---zafirmowani---rectangle-300x250-grupa-wp.png" alt="  "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_3_2" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL2Nsay50cmFkZWRvdWJsZXIuY29tL2NsaWNrP3A9MjYyNDYyJmE9MTU4Njg2MCZnPTIyNjczMjYyJmVwaT1UTV9TUF9URU1QTEVBRF9JRCZlcGkyPVRNX1NQX1BST0RfSUQ%253D,2782,292,30763,menu');" title=" " data-ga-event="menu-reklama-30744">
<h3 class="category-header">Pożyczka dla firm</h3>
<img src="/website/var/tmp/image-thumbnails/0/32/thumb__300x250/xing.jpeg.pagespeed.ic.a0HyQ4oCQq.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_3_3" class="submenu">
</div>
<div id="mainmenu_3_4" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3dsZC5nbzJjbG91ZC5vcmcvYWZmX2M%252Fb2ZmZXJfaWQ9NzQ3JmFmZl9pZD0xNTI0JnVybF9pZD03Mjg1JmFmZl9zdWI9VE1fU1BfVEVNUExFQURfSURUTV9TUF9OT0FERA%253D%253D,137,295,105211,menu');" title=" " data-ga-event="menu-reklama-463614">
<h3 class="category-header">Leasing dla firm</h3>
<img src="/website/var/tmp/image-thumbnails/10000/12694/thumb__300x250/xlogo-ib-300x250.png.pagespeed.ic.rapyPboLsb.png" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_3_5" class="submenu">
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/energia_dom" class="dropdown-toggle hidden-xs"><span>Dla domu</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Dla domu</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_4_2" class="submenu-opener "><a href="/energia_dom">Energia dla domu</a></li>
<li id="mainmenu_4_3" class="submenu-opener "><a href="/telewizja_internet_telefon,porownanie,0,240,0,1,0,0,50,1,0,0">Telewizja</a></li>
<li id="mainmenu_4_4" class="submenu-opener "><a href="/telewizja_internet_telefon,porownanie,0,240,0,0,0,1,5,0,0,0">Internet</a></li>
<li id="mainmenu_4_5" class="submenu-opener visible-xs"><a href="/telewizja_internet_telefon,porownanie,0,59,0,1,0,1,50,0,0,0">Internet + telewizja</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/energia_dom,porownanie,0,kod_pocztowy,63-421,994,400,0,0,nie,12strefowe,50,0,0">Energia dla domu - szacowane miesięczne zużycie: 420 kWh, taryfy: 1- i 2-strefowe</a></li>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,1245,500,25,0,0,12strefowe,50,0,0">Energia dla firmy - szacowane miesięczne zużycie: 500 kWh, taryfy: 1- i 2-strefowe</a></li>
</ul>
</div>
<div id="mainmenu_4_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_4_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/energia_dom,porownanie,0,kod_pocztowy,63-421,994,400,0,0,nie,12strefowe,50,0,0">Energia dla domu - szacowane miesięczne zużycie: 420 kWh, taryfy: 1- i 2-strefowe</a></li>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,1245,500,25,0,0,12strefowe,50,0,0">Energia dla firmy - szacowane miesięczne zużycie: 500 kWh, taryfy: 1- i 2-strefowe</a></li>
</ul>
</div>
<div id="mainmenu_4_2" class="submenu">
<h3 class="category-header">Energia dla domu</h3>
<ul>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,1463,100,10,0,0,12strefowe,70,0,0">Energia dla domu - szacowane miesięczne zużycie: 100 kWh</a></li>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,994,200,10,0,0,12strefowe,50,0,0">Energia dla domu - szacowane miesięczne zużycie: 200 kWh</a></li>
<li><a href="/energia_firma,porownanie,0,kod_pocztowy,00-001,1477,250,10,0,0,12strefowe,80,0,0">Energia dla domu - taryfa dzienna</a></li>
</ul>
</div>
<div id="mainmenu_4_3" class="submenu">
<h3 class="category-header">Telewizja</h3>
<ul>
<li><a href="/telewizja_internet_telefon,porownanie,0,65,0,1,sportowe,0,50,0,0,0">Kanały sportowe</a></li>
<li><a href="/telewizja_internet_telefon,porownanie,0,80,0,1,dladzieci,0,50,0,0,0">Kanały dla dzieci</a></li>
<li><a href="/telewizja_internet_telefon,porownanie,0,50,0,1,informacyjne,0,50,0,0,0">Kanały informacyjne</a></li>
</ul>
</div>
<div id="mainmenu_4_4" class="submenu">
<h3 class="category-header">Internet</h3>
<ul>
<li><a href="/telewizja_internet_telefon,porownanie,0,65,1,0,0,1,100,0,0,0">Internet 100 Mb/s</a></li>
<li><a href="/telewizja_internet_telefon,porownanie,0,65,0,0,0,1,50,1,0,0">Internet - dowolna szybkość</a></li>
<li><a href="/telewizja_internet_telefon,porownanie,0,65,1,0,0,1,100,0,0,0">Internet - dowolna cena</a></li>
</ul>
</div>
<div id="mainmenu_4_5" class="submenu">
<h3 class="category-header">Internet + telewizja</h3>
<ul>
<li><a href="/telewizja_internet_telefon,porownanie,0,85,0,1,0,1,50,0,0,0">Internet + TV</a></li>
<li><a href="/telewizja_internet_telefon,porownanie,0,65,0,1,filmowe,0,50,0,0,0">Najtańsze pakiety TV: Film</a></li>
<li><a href="/telewizja_internet_telefon,porownanie,0,65,0,0,filmowe,1,10,0,0,0">Internet ponad 10 Mb/s</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL29mZXJ0YTgwLmRlbHRpcy5wbC9pbmRleC5waHA%252FdXRtX3NvdXJjZT10bSZwYXJ0bmVyX2lkPVRNX1NQX1RFTVBMRUFEX0lEVE1fU1BfTk9BREQ%253D,193843,302,545224,menu');" title=" " data-ga-event="menu-reklama-575890">
<h3 class="category-header">Energia dla domu</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13351/thumb__300x250/xaudax-nowe.jpeg.pagespeed.ic.id0FkkZE2k.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_4_2" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL29mZXJ0YTgwLmRlbHRpcy5wbC9pbmRleC5waHA%252FdXRtX3NvdXJjZT10bSZwYXJ0bmVyX2lkPVRNX1NQX1RFTVBMRUFEX0lEVE1fU1BfTk9BREQ%253D,193843,302,545224,menu');" title=" " data-ga-event="menu-reklama-575890">
<h3 class="category-header">Energia dla domu</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13351/thumb__300x250/xaudax-nowe.jpeg.pagespeed.ic.id0FkkZE2k.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_4_3" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL2Nsay50cmFkZWRvdWJsZXIuY29tL2NsaWNrP3A9MjQzNzk4JmE9MTU4OTIwMCZnPTIzMDg5NTQyJmVwaT1UTV9TUF9URU1QTEVBRF9JRCZlcGkyPVRNX1NQX0RPTV9JRFRNX1NQX05PQURE,89034,306,7316,menu');" title="Kup nc+ nie wychodząc z domu " data-ga-event="menu-reklama-10774">
<h3 class="category-header">Oferta Canal+</h3>
<img src="/website/var/tmp/image-thumbnails/10000/10275/thumb__300x250/xncplus250px.png.pagespeed.ic.rzdlZb2DDO.jpg" alt="Kup nc+ nie wychodząc z domu "/>
<span class="img-desc">Kup nc+ nie wychodząc z domu </span>
</a>
</div>
<div id="mainmenu_4_4" class="submenu">
</div>
<div id="mainmenu_4_5" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9hZC5kb3VibGVjbGljay5uZXQvZGRtL3RyYWNrY2xrL04xMDA2MDEuMTIxNjU5NlRPVEFMTU9ORVkuUEwvQjk5OTU2NTEuMTM0MzA1NjA1O2RjX3Rya19haWQ9MzA2OTQxMDU2O2RjX3Rya19jaWQ9NzIxNDUzOTg7ZGNfbGF0PTtkY19yZGlkPTt0YWdfZm9yX2NoaWxkX2RpcmVjdGVkX3RyZWF0bWVudD07ZXBpPVRNX1NQX1RFTVBMRUFEX0lEPyZlcGkyPVRNX1NQX1BST0RfSURUTV9TUF9OT0FERA%253D%253D,20332,306,1218,menu');" title=" " data-ga-event="menu-reklama-399167">
<h3 class="category-header">Pakiet TV + Internet</h3>
<img src="/website/var/tmp/image-thumbnails/10000/11720/thumb__300x250/xtmobile.jpeg.pagespeed.ic.Yv1x2kZTQ4.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/ubezpieczenia" class="dropdown-toggle hidden-xs"><span>Ubezpieczenia</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Ubezpieczenia</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_5_2" class="submenu-opener "><a href="http://www.totalmoney.pl/ubezpieczenia-oc-ac">Ubezpieczenia komunikacyjne</a></li>
<li id="mainmenu_5_3" class="submenu-opener "><a href="https://www.totalmoney.pl/ubezpieczenia_turystyczne">Ubezpieczenia turystyczne</a></li>
<li id="mainmenu_5_4" class="submenu-opener "><a href="http://www.totalmoney.pl/ubezpieczenia-na-zycie">Ubezpieczenia na życie</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/ubezpieczenia_turystyczne">Ubezpieczenia turystyczne</a></li>
<li><a href="/ubezpieczenia-oc-ac">Ubezpieczenia komunikacyjne</a></li>
<li><a href="/forum/dzial/401,forum-o-ubezpieczeniach">Forum - ubezpieczenia</a></li>
</ul>
</div>
<div id="mainmenu_5_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_5_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/ubezpieczenia_turystyczne">Ubezpieczenia turystyczne</a></li>
<li><a href="/ubezpieczenia-oc-ac">Ubezpieczenia komunikacyjne</a></li>
<li><a href="/forum/dzial/401,forum-o-ubezpieczeniach">Forum - ubezpieczenia</a></li>
</ul>
</div>
<div id="mainmenu_5_2" class="submenu">
<h3 class="category-header">Ubezpieczenia komunikacyjne</h3>
<ul>
<li><a href="/artykuly/201905,komunikacyjne-oc,co-daje-ubezpieczenie-assistance-samochodu-i-czy-warto-je-miec,1,1">Ubezpieczenie Assistance</a></li>
<li><a href="/artykuly/200727,komunikacyjne-oc,zielona-karta---co-to-jest-i-kiedy-sie-przydaje,1,1">Zielona karta - kiedy się przydaje?</a></li>
<li><a href="/artykuly/198563,komunikacyjne-oc,krotko-i-dlugoterminowe-assistance-na-zagraniczny-wyjazd,1,1">Ubezpieczenie na zagraniczny wyjazd</a></li>
<li><a href="/artykuly/196118,komunikacyjne-oc,ubezpieczenie-nnw---warto-je-miec-,1,1">Ubezpieczenie NNW</a></li>
<li><a href="http://www.totalmoney.pl/ubezpieczenia_komunikacyjne">Kalkulator ubezpieczeń OC/AC</a></li>
</ul>
</div>
<div id="mainmenu_5_3" class="submenu">
<h3 class="category-header">Ubezpieczenia turystyczne</h3>
<ul>
<li><a href="/artykuly/193613,ubezpieczenia-turystyczne,ekuz---jakie-prawa-posiada-ubezpieczony-turysta,1,1">EKUZ - jakie są prawa turysty?</a></li>
<li><a href="/artykuly/200540,ubezpieczenia-turystyczne,narciarskie-szalenstwo---jak-ubezpieczyc-sie-przed-wyjazdem-w-gory,1,1">Ubezpieczenie narciarskie</a></li>
<li><a href="/artykuly/202976,ubezpieczenia-turystyczne,ferie-zimowe-poza-europa---jakie-ubezpieczenie-wybrac,1,1">Podróże pozaeuropejskie</a></li>
</ul>
</div>
<div id="mainmenu_5_4" class="submenu">
<h3 class="category-header">Ubezpieczenia na życie</h3>
<ul>
<li><a href="/artykuly/550514,ubezpieczenia-na-zycie,ranking-ubezpieczen-na-zycie-z-ubezpieczeniowymi-funduszami-kapitalowymi,1,1">Ranking ubezpieczeń na życie z UFK</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
</div>
<div id="mainmenu_5_2" class="submenu">
</div>
<div id="mainmenu_5_3" class="submenu">
</div>
<div id="mainmenu_5_4" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9hZC5kb3VibGVjbGljay5uZXQvZGRtL3RyYWNrY2xrL04zNjcwMDYuMTIxNjU5NlRPVEFMTU9ORVkuUEwvQjk4NTM5MjguMTQxNTkzMzY2O2RjX3Rya19haWQ9MzE2MzU1NjAwO2RjX3Rya19jaWQ9NzE1MTQ3Mzc7ZGNfbGF0PTtkY19yZGlkPTt0YWdfZm9yX2NoaWxkX2RpcmVjdGVkX3RyZWF0bWVudD07UGFydG5lcl9JRD1UTV9TUF9URU1QTEVBRF9JRFRNX1NQX05PQURE,10700,299,192213,menu');" title=" " data-ga-event="menu-reklama-550972">
<h3 class="category-header">AXA Życie</h3>
<img src="/website/var/tmp/image-thumbnails/10000/12707/thumb__300x250/xaxa-300x250_life_chwile-razem.jpeg.pagespeed.ic.WSkRqwBr31.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/kalkulatory" class="dropdown-toggle hidden-xs"><span>Kalkulatory</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Kalkulatory</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_6_2" class="submenu-opener "><a href="/kalkulatory/kredyty-gotowkowe">Kredyt gotówkowy</a></li>
<li id="mainmenu_6_3" class="submenu-opener "><a href="/kalkulatory">Kredyt hipoteczny</a></li>
<li id="mainmenu_6_4" class="submenu-opener "><a href="/kalkulatory/kredyty-samochodowe">Kredyt samochodowy</a></li>
<li id="mainmenu_6_5" class="submenu-opener "><a href="/kalkulatory/kredyty-konsolidacyjne">Kredyt konsolidacyjny</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/kalkulatory/kredyt-hipoteczny-kalkulator-zdolnosci-kredytowej">Kalkulator zdolności kredytowej</a></li>
<li><a href="/kalkulatory/ile-zarobisz-na-lokacie">Kalkulator odsetek z lokaty</a></li>
<li><a href="/kalkulatory/kredyt-gotowkowy-kalkulator-rrso">Kalkulator RRSO kredytu gotówkowego</a></li>
</ul>
</div>
<div id="mainmenu_6_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_6_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="/kalkulatory/kredyt-hipoteczny-kalkulator-zdolnosci-kredytowej">Kalkulator zdolności kredytowej</a></li>
<li><a href="/kalkulatory/ile-zarobisz-na-lokacie">Kalkulator odsetek z lokaty</a></li>
<li><a href="/kalkulatory/kredyt-gotowkowy-kalkulator-rrso">Kalkulator RRSO kredytu gotówkowego</a></li>
</ul>
</div>
<div id="mainmenu_6_2" class="submenu">
<h3 class="category-header">Kredyt gotówkowy</h3>
<ul>
<li><a href="/kalkulatory/kredyt-gotowkowy-kalkulator-rat">Kalkulator rat kredytu gotówkowego</a></li>
<li><a href="/kalkulatory/kredyt-gotowkowy-kalkulator-rrso">Kalkulator RRSO kredytu gotówkowego</a></li>
<li><a href="/kalkulatory/kredyt-gotowkowy-porownanie-kredytow">Porównanie rat dwóch kredytów gotówkowych</a></li>
</ul>
</div>
<div id="mainmenu_6_3" class="submenu">
<h3 class="category-header">Kredyt hipoteczny</h3>
<ul>
<li><a href="/kalkulatory/kredyt-hipoteczny-kalkulator-rat">Kalkulator rat kredytu hipotecznego</a></li>
<li><a href="/kalkulatory/kredyt-hipoteczny-kalkulator-rrso">Kalkulator RRSO kredytu hipotecznego</a></li>
<li><a href="/kalkulatory/kredyt-hipoteczny-porownanie-kredytow">Porównanie rat dwóch kredytów hipotecznych</a></li>
</ul>
</div>
<div id="mainmenu_6_4" class="submenu">
<h3 class="category-header">Kredyt samochodowy</h3>
<ul>
<li><a href="/kalkulatory/kredyt-samochodowy-kalkulator-rat">Kalkulator rat kredytu samochodowego</a></li>
<li><a href="/kalkulatory/kredyt-samochodowy-kalkulator-rrso">Kalkulator RRSO kredytu samochodowego</a></li>
<li><a href="/kalkulatory/kredyt-samochodowy-porownanie-kredytow">Porównanie rat dwóch kredytów samochodowych</a></li>
</ul>
</div>
<div id="mainmenu_6_5" class="submenu">
<h3 class="category-header">Kredyt konsolidacyjny</h3>
<ul>
<li><a href="/kalkulatory/kredyt-gotowkowy-kalkulator-konsolidacyjny">Kalkulator kredytu gotówkowego konsolidacyjnego</a></li>
<li><a href="/kalkulatory/kredyt-hipoteczny-kalkulator-konsolidacyjny">Kalkulator kredytu hipotecznego konsolidacyjnego</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL2Nsay50cmFkZWRvdWJsZXIuY29tL2NsaWNrP3A9MjIyOTM5JmE9MTU4Njg2MCZnPTIzNDMwMzQ2JmVwaT1UTV9TUF9URU1QTEVBRF9JRCZlcGkyPVRNX1NQX1BST0RfSUQ%253D,2782,289,7091,menu');" title=" " data-ga-event="menu-reklama-465681">
<h3 class="category-header">Konto Direct</h3>
<img src="/website/var/tmp/image-thumbnails/0/2012/thumb__300x250/xing-logo.png.pagespeed.ic.GMzaEDjKg4.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_6_2" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTIxMjQ4MyZhPTE1ODY4NjAmZz0yMjYzOTIwOCZlcGk9VE1fU1BfVEVNUExFQURfSUQmZXBpMj1UTV9TUF9ET01fSURUTV9TUF9OT0FERA%253D%253D,2782,28,7039,menu');" title="Weź pożyczkę i spłacaj po swojemu, raz mniej, raz więcej" data-ga-event="menu-reklama-95238">
<h3 class="category-header">Pożyczka got&oacute;wkowa</h3>
<img src="/website/var/tmp/image-thumbnails/0/2012/thumb__300x250/xing-logo.png.pagespeed.ic.GMzaEDjKg4.jpg" alt="Weź pożyczkę i spłacaj po swojemu, raz mniej, raz więcej"/>
<span class="img-desc">Weź pożyczkę i spłacaj po swojemu, raz mniej, raz więcej</span>
</a>
</div>
<div id="mainmenu_6_3" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9jbGsudHJhZGVkb3VibGVyLmNvbS9jbGljaz9wPTEyMjk2MyZhPTE1ODY4NjAmZz0xOTMzMTgzNCZlcGk9VE1fU1BfVEVNUExFQURfSUQmZXBpMj1UTV9TUF9ET01fSURUTV9TUF9OT0FERA%253D%253D,2782,17,7068,menu');" title=" " data-ga-event="menu-reklama-453579">
<h3 class="category-header">Kredyt hipoteczny</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13447/thumb__300x250/x300x250_single.jpeg.pagespeed.ic.O8uk1h49-u.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_6_4" class="submenu">
</div>
<div id="mainmenu_6_5" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL2dkZS1kZWZhdWx0LmhpdC5nZW1pdXMucGwvbHNoaXRyZWRpci9pZD14cEFCRXZOaGJHa2FObUZqN2hQN05kNHRMVVVSck9iTzJRUW93aGJVWkR6Llk3L2Zhc3RpZD1henN2eWJnZXl5Z2hxYWhyaXFwYXB2b2xyeW5kL3N0cGFyYW09dGFrbmNtZ3F0ai91cmw9aHR0cHM6Ly9mb3JtLmFsaW9yYmFuay5wbC9ma19mb3Jtcy9pbmRleC5odG1sP2NvbnRlbnQ9MTUwNCZwYXJ0bmVySUQ9S0FNX0tPTl9GJmFwcGxpY2F0aW9uSUQ9dG1UTV9TUF9OT0FERA%253D%253D,57,54713,531069,menu');" title=" " data-ga-event="menu-reklama-530168">
<h3 class="category-header">Kredyt konsolidacyjny</h3>
<img src="/website/var/tmp/image-thumbnails/10000/13126/thumb__300x250/xaliorbank_konsozyczka_777_blue_premiumbox_250x150_totalmoney.png.pagespeed.ic.hQYTyrAb1o.png" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/porady/rankingi" class="dropdown-toggle hidden-xs"><span>Rankingi</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Rankingi</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_7_2" class="submenu-opener "><a href="/ranking-kredytow-gotowkowych">Kredyty gotówkowe</a></li>
<li id="mainmenu_7_3" class="submenu-opener "><a href="/ranking-szybkich-pozyczek">Szybkie pożyczki</a></li>
<li id="mainmenu_7_4" class="submenu-opener "><a href="/ranking-kredytow-samochodowych">Kredyty samochodowe</a></li>
<li id="mainmenu_7_5" class="submenu-opener "><a href="/ranking-kredytow-hipotecznych">Kredyty hipoteczne</a></li>
<li id="mainmenu_7_6" class="submenu-opener "><a href="/ranking-kont-oszczednosciowych">Konta oszczędnościowe</a></li>
<li id="mainmenu_7_7" class="submenu-opener "><a href="/ranking-lokat-teminowych">Lokaty terminowe</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="http://www.totalmoney.pl/artykuly/810424,leasing,ranking-leasingu,1,1">Ranking leasingu</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/799460,konta-osobiste,ranking-kont-osobistych---czerwiec-2017,1,1">Ranking kont osobistych</a></li>
<li><a href="/artykuly//458570,konta-dla-firm,ranking-rachunkow-dla-przedsiebiorcow,1,1">Rachunki dla przedsiębiorców</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/586763,konta-dla-firm,najlepsze-konto-dla-firmy---ranking,1,1">Konta dla firmy</a></li>
</ul>
</div>
<div id="mainmenu_7_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_7_1" class="submenu">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="http://www.totalmoney.pl/artykuly/810424,leasing,ranking-leasingu,1,1">Ranking leasingu</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/799460,konta-osobiste,ranking-kont-osobistych---czerwiec-2017,1,1">Ranking kont osobistych</a></li>
<li><a href="/artykuly//458570,konta-dla-firm,ranking-rachunkow-dla-przedsiebiorcow,1,1">Rachunki dla przedsiębiorców</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/586763,konta-dla-firm,najlepsze-konto-dla-firmy---ranking,1,1">Konta dla firmy</a></li>
</ul>
</div>
<div id="mainmenu_7_2" class="submenu">
<h3 class="category-header">Kredyty gotówkowe</h3>
<ul>
<li><a href="/ranking-kredytow-gotowkowych">Kredyty gotówkowe – czerwiec 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/790902,kredyty-gotowkowe,ranking-kredytow-gotowkowych---maj-2017,1,1">Kredyty gotówkowe – maj 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/700709,kredyty-gotowkowe,ranking-kredytow-gotowkowych,1,1">Kredyty gotówkowe − kwiecień 2017</a></li>
</ul>
</div>
<div id="mainmenu_7_3" class="submenu">
<h3 class="category-header">Szybkie pożyczki</h3>
<ul>
<li><a href="/ranking-szybkich-pozyczek">Szybkie pożyczki − maj 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/755993,szybkie-pozyczki-gotowkowe,ranking-szybkich-pozyczek---kwiecien-2017,1,1">Szybkie pożyczki − kwiecień 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/621327,szybkie-pozyczki-gotowkowe,najlepsze-szybkie-pozyczki---ranking,1,1">Szybkie pożyczki − marzec 2017</a></li>
</ul>
</div>
<div id="mainmenu_7_4" class="submenu">
<h3 class="category-header">Kredyty samochodowe</h3>
<ul>
<li><a href="/ranking-kredytow-samochodowych">Kredyty samochodowe – czerwiec 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/803579,kredyty-samochodowe,ranking-kredytow-samochodowych---maj-2017,1,1">Kredyty samochodowe − maj 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/766418,kredyty-samochodowe,ranking-kredytow-samochodowych---kwiecien-2017,1,1">Kredyty samochodowe – kwiecień 2017</a></li>
</ul>
</div>
<div id="mainmenu_7_5" class="submenu">
<h3 class="category-header">Kredyty hipoteczne</h3>
<ul>
<li><a href="/ranking-kredytow-hipotecznych">Kredyty hipoteczne – czerwiec 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/810522,kredyty-hipoteczne,ranking-kredytow-hipotecznych---maj-2017,1,1">Kredyty hipoteczne – maj 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/733798,kredyty-hipoteczne,najlepsze-kredyty-hipoteczne---ranking,1,1">Kredyty hipoteczne – kwiecień 2017</a></li>
</ul>
</div>
<div id="mainmenu_7_6" class="submenu">
<h3 class="category-header">Konta oszczędnościowe</h3>
<ul>
<li><a href="/ranking-kont-oszczednosciowych">Konta oszczędnościowe − czerwiec 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/794218,konta-oszczednosciowe,ranking-kont-oszczednosciowych---maj-2017,1,1">Konta oszczędnościowe − maj 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/705153,konta-oszczednosciowe,ranking-kont-oszczednosciowych---kwiecien-2017,1,1">Konta oszczędnościowe − kwiecień 2017</a></li>
</ul>
</div>
<div id="mainmenu_7_7" class="submenu">
<h3 class="category-header">Lokaty terminowe</h3>
<ul>
<li><a href="/ranking-lokat-teminowych">Lokaty terminowe − czerwiec 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/780463,lokaty,ranking-lokat-terminowych---maj-2017,1,1">Lokaty terminowe − maj 2017</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/697528,lokaty,ranking-lokat-terminowych---kwiecien-2017,1,1">Lokaty terminowe − kwiecień 2017</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9hZC5kb3VibGVjbGljay5uZXQvZGRtL3RyYWNrY2xrL041NTk4MDYuMTIxNjU5NlRPVEFMTU9ORVkuUEwvQjExMzkwODUyLjIwMTg1MDM3ODtkY190cmtfYWlkPTQwMTY5MzYwNTtkY190cmtfY2lkPTkxMDgyMDk0O2RjX2xhdD07ZGNfcmRpZD07dGFnX2Zvcl9jaGlsZF9kaXJlY3RlZF90cmVhdG1lbnQ9,463556,296,0,menu');" title=" " data-ga-event="menu-reklama-460332">
<h3 class="category-header"> </h3>
<img src="/website/var/tmp/image-thumbnails/10000/13568/thumb__300x250/x300x250-nn_ongoing_oj_v2-1.jpeg.pagespeed.ic.fIkS-3QEsM.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_7_2" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL3Jhbmtpbmcta3JlZHl0b3ctZ290b3drb3d5Y2g%253D,657,28,0,menu');" title="  " data-ga-event="menu-reklama-460608">
<h3 class="category-header">GOT&Oacute;WKI</h3>
<img src="/website/var/tmp/image-thumbnails/10000/11758/thumb__300x250/xrkg-1-.jpeg.pagespeed.ic.OOXQqrwFRp.jpg" alt="  "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_7_3" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL3Jhbmtpbmctc3p5YmtpY2gtcG96eWN6ZWs%253D,137,292,0,menu');" title=" " data-ga-event="menu-reklama-304439">
<h3 class="category-header">Szybkie pożyczki</h3>
<img src="/website/var/tmp/image-thumbnails/10000/11764/thumb__300x250/xrsp-1-.jpeg.pagespeed.ic.6xdG89w9yF.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_7_4" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL3Jhbmtpbmcta3JlZHl0b3ctc2Ftb2Nob2Rvd3ljaA%253D%253D,657,28,0,menu');" title="  " data-ga-event="menu-reklama-460636">
<h3 class="category-header">SAMOCHOD&Oacute;WKI</h3>
<img src="/website/var/tmp/image-thumbnails/10000/11938/thumb__300x250/xrks.jpeg.pagespeed.ic.--dAW-ZQys.jpg" alt="  "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_7_5" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL3Jhbmtpbmcta3JlZHl0b3ctaGlwb3RlY3pueWNo,657,17,0,menu');" title="  " data-ga-event="menu-reklama-460644">
<h3 class="category-header">HIPOTEKI</h3>
<img src="/website/var/tmp/image-thumbnails/10000/11759/thumb__300x250/xrkh-1-.jpeg.pagespeed.ic.15z6gBJ72X.jpg" alt="  "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_7_6" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL3Jhbmtpbmcta29udC1vc3pjemVkbm9zY2lvd3ljaA%253D%253D,657,290,0,menu');" title="  " data-ga-event="menu-reklama-460649">
<h3 class="category-header">OSZCZĘDZANIE</h3>
<img src="/website/var/tmp/image-thumbnails/10000/11761/thumb__300x250/xrko_o_kopia-1-.jpeg.pagespeed.ic.3YISPuXQuW.jpg" alt="  "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_7_7" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL3JhbmtpbmctbG9rYXQtdGVtaW5vd3ljaA%253D%253D,137,287,0,menu');" title=" " data-ga-event="menu-reklama-315308">
<h3 class="category-header">LOKATY</h3>
<img src="/website/var/tmp/image-thumbnails/10000/11763/thumb__300x250/xrl-1-.jpeg.pagespeed.ic.b4_Ru_J-JM.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
<li class="dropdown fhmm-fw">
<a href="/porady" class="dropdown-toggle hidden-xs"><span>Artykuły</span></a>
<a data-toggle="dropdown" class="dropdown-toggle visible-xs pointer"><span>Artykuły</span></a>
<ul class="dropdown-menu fullwidth">
<li class="fhmm-content">
<div class="container">
<div class="row">
<div class="col-sm-4 mobile-nopadding menu-first-column">
<h3 class="category-header first">
Wszystkie kategorie
</h3>
<ul>
<li id="mainmenu_8_1" class="submenu-opener "><a href="/artykuly_premium">Artykuły Premium</a></li>
<li id="mainmenu_8_2" class="submenu-opener "><a href="/najczesciej_wyszukiwane">Popularne</a></li>
<li id="mainmenu_8_3" class="submenu-opener "><a href="/porady">Porady finansowe</a></li>
<li id="mainmenu_8_4" class="submenu-opener "><a href="/porady/porady">Ważne kategorie</a></li>
<li id="mainmenu_8_5" class="submenu-opener "><a href="/forum">Forum finansowe</a></li>
<li id="mainmenu_8_6" class="submenu-opener "><a href="/wizytowki">Poznaj firmę</a></li>
</ul>
</div><!-- end col-4 -->
<div class="col-sm-4 menu-second-column">
<div id="kredyty0" class="submenu active">
<h3 class="category-header">Najczęściej wyszukiwane</h3>
<ul>
<li><a href="http://www.totalmoney.pl/artykuly/810424,leasing,ranking-leasingu,1,1">Ranking leasingu</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/799460,konta-osobiste,ranking-kont-osobistych---czerwiec-2017,1,1">Ranking kont osobistych</a></li>
<li><a href="/artykuly//458570,konta-dla-firm,ranking-rachunkow-dla-przedsiebiorcow,1,1">Rachunki dla przedsiębiorców</a></li>
<li><a href="http://www.totalmoney.pl/artykuly/586763,konta-dla-firm,najlepsze-konto-dla-firmy---ranking,1,1">Konta dla firmy</a></li>
</ul>
</div>
<div id="mainmenu_8_0" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
</ul>
</div>
<div id="mainmenu_8_1" class="submenu">
<h3 class="category-header">Artykuły Premium</h3>
<ul>
<li><a href="/artykuly/547160,konta-osobiste,bezplatne-konta---subiektywny-przeglad-ofert,1,1">Przegląd bezpłatnych kont</a></li>
<li><a href="/artykuly/550514,ubezpieczenia-na-zycie,ranking-ubezpieczen-na-zycie-z-ubezpieczeniowymi-funduszami-kapitalowymi,1,1">Ubezpieczenia na życie</a></li>
<li><a href="/artykuly/545180,konta-oszczednosciowe,przedsiebiorca-na-emeryturze-cz-1--perspektywy,1,1">Perspektywy przedsiębiorcy</a></li>
<li><a href="/artykuly/545183,konta-oszczednosciowe,przedsiebiorca-na-emeryturze-cz-2--jak-podniesc-wysokosc-swiadczenia,1,1">Świadczenie emerytalne przedsiębiorcy</a></li>
<li><a href="/artykuly/544875,konta-oszczednosciowe,postanowienia-noworoczne-redaktorow-totalmoneypl,1,1">Postanowienia noworoczne redaktorów</a></li>
<li><a href="/artykuly/544133,konta-osobiste,na-co-ida-pieniadze-z-500-plus,1,1">Na co idą pieniądze z 500 plus?</a></li>
</ul>
</div>
<div id="mainmenu_8_2" class="submenu">
<h3 class="category-header">Popularne</h3>
<ul>
<li><a href="/artykuly/9338,karty-kredytowe,od-czego-zalezy-limit-na-karcie,1,1">Limit na karcie</a></li>
<li><a href="/artykuly/58229,lokaty,od-czego-zalezy-oprocentowanie-lokaty,1,1">Oprocentowanie lokaty</a></li>
<li><a href="/artykuly/7304,konta-dla-firm,jak-obnizyc-koszt-prowadzenia-rachunku,1,1">Tanie konto firmowe</a></li>
<li><a href="/artykuly/1876,telewizja--internet--telefon,jakie-sa-zalety-telewizji-cyfrowej,1,1">Zalety telewizji cyfrowej</a></li>
<li><a href="/artykuly/8667,ubezpieczenia,jakie-sa-rodzaje-ubezpieczen-turystycznych,1,1">Rodzaje ubezpieczeń turystycznych</a></li>
<li><a href="/artykuly/2222,energia-dla-domu,czy-zmiana-operatora-energii-jest-bezplatna,1,1">Zmiana operatora energii</a></li>
</ul>
</div>
<div id="mainmenu_8_3" class="submenu">
<h3 class="category-header">Porady finansowe</h3>
<ul>
<li><a href="/artykuly/28789,konta-osobiste,co-zrobic--gdy-bank-zablokuje-nam-srodki-na-koncie,1,1">Blokada środków przez bank</a></li>
<li><a href="/artykuly/146281,konta-osobiste,robisz-przelewy-uwazaj-na-urzad-skarbowy,1,1">Kontrola przelewów przez Urząd Skarbowy</a></li>
<li><a href="/artykuly/66798,karty-kredytowe,chargeback---co-to-jest,1,1">Chargeback</a></li>
<li><a href="/artykuly/100961,konta-osobiste,ile-zaplacimy-za-przelewy-zagraniczne,1,1">Przelewy zagraniczne</a></li>
<li><a href="/artykuly/95084,kredyty-dla-firm,czy-nowa-firma-moze-dostac-kredyt-w-banku,1,1">Kredyt dla nowej firmy</a></li>
<li><a href="/artykuly/109020,leasing,co-to-jest-leasing-konsumencki-i-czy-warto-tak-kupic-samochod,1,1">Leasing konsumencki</a></li>
</ul>
</div>
<div id="mainmenu_8_4" class="submenu">
<h3 class="category-header">Ważne kategorie</h3>
<ul>
<li><a href="/porady/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
<li><a href="/porady/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
<li><a href="/porady/szybkie-pozyczki-gotowkowe">Szybkie pożyczki</a></li>
<li><a href="/porady/finanse-dla-firm">Finanse dla firm</a></li>
<li><a href="/porady/tania-energia">Tania energia</a></li>
<li><a href="/porady/ubezpieczenia-komunikacyjne">Ubezpieczenia komunikacyjne</a></li>
</ul>
</div>
<div id="mainmenu_8_5" class="submenu">
<h3 class="category-header">Polecane wątki</h3>
<ul>
<li><a href="/szybkie_pozyczki_gotowkowe,szczegoly,lendonpl,wszystkie,wszystkie,0,0,103855">Szybka pożyczka LendON.pl</a></li>
<li><a href="/forum/temat/2379,kredyt-gotowkowy-oferta-standardowa">Kredyt gotówkowy BNP Paribas</a></li>
<li><a href="/forum/temat/44362,vivuspl-szybka-pozyczka">Szybka pożyczka Vivus.pl</a></li>
<li><a href="/forum/temat/10490,kredyt-mieszkaniowy-wlasny-kat-hipoteczny-oferta-pakietowa">Kredyt hipoteczny PKO BP</a></li>
<li><a href="/forum/temat/43780,elokata24">eLokata24 SK Bank</a></li>
<li><a href="/forum/temat/40681,pozyczka-bezzwrotna-w-idea-bank---pod-lupa">Pożyczka bezzwrotna Idea Bank</a></li>
</ul>
</div>
<div id="mainmenu_8_6" class="submenu">
<h3 class="category-header">Poznaj firmę</h3>
<ul>
<li><a href="/wizytowki,657,mbank">mBank</a></li>
<li><a href="/wizytowki,261,pzu">PZU</a></li>
<li><a href="/wizytowki,992,netia">Netia</a></li>
<li><a href="/wizytowki,951,pko-bank-polski">PKO Bank Polski</a></li>
<li><a href="/wizytowki,2658,profi-credit">Profi Credit</a></li>
<li><a href="/wizytowki,849,tauron-polska-energia-sa">TAURON Polska Energia S.A.</a></li>
</ul>
</div>
</div>
<div class="col-sm-4 menu-third-column">
<div id="kredyty0" class="submenu active">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly9hZC5kb3VibGVjbGljay5uZXQvZGRtL3RyYWNrY2xrL045NDM5LjE5ODc1MjRNT05FWVBML0I5NTg5MTAyLjE1MjQ2MDI4MTtkY190cmtfYWlkPTMyMjY4OTkwMDtkY190cmtfY2lkPTY5ODMyMDE2O2RjX2xhdD07ZGNfcmRpZD07dGFnX2Zvcl9jaGlsZF9kaXJlY3RlZF90cmVhdG1lbnQ9,616,289,0,menu');" title=" " data-ga-event="menu-reklama-304391">
<h3 class="category-header"> </h3>
<img src="/website/var/tmp/image-thumbnails/10000/13318/thumb__300x250/xeb_banery_kontoactive_300x250_v01.jpeg.pagespeed.ic.4MQFwD1AJD.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_8_2" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cHM6Ly93d3cudG90YWxtb25leS5wbC9hcnR5a3VseS81MjY0MDYsa3JlZHl0eS1nb3Rvd2tvd2Usa3JlZHl0LWdvdG93a293eS0tdGUtcHl0YW5pYS1wb3dpbmllbmVzLXNvYmllLXphZGFjLXphbmltLXNpZS16YWRsdXp5c3otLWRyemV3by1kZWN5emppLWtyZWR5dG93ZWotZG8td3lkcnVrb3dhbmlhLDEsMQ%253D%253D,657,0,0,menu');" title="  " data-ga-event="menu-reklama-462621">
<h3 class="category-header"> </h3>
<img src="/website/var/tmp/image-thumbnails/10000/12458/thumb__300x250/xzus-i-ofe-4-.png.pagespeed.ic.ZzhhlxbOfs.jpg" alt="  "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_8_3" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL2FydHlrdWx5LzUyMzg0MCxrb250YS1vc29iaXN0ZSxqYWstdWN6eWMtZHppZWNpLWZpbmFuc293LXRhay1qYWstcm9iaWxpLXRvLW1vaS1yb2R6aWNlLSwxLDE%253D,657,0,0,menu');" title=" " data-ga-event="menu-reklama-315346">
<h3 class="category-header"> </h3>
<img src="/website/var/tmp/image-thumbnails/10000/12454/thumb__300x250/xzus-i-ofe-1-.png.pagespeed.ic.JjyoB_7PmR.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_8_4" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL2FydHlrdWx5LzYwNDk3OSxrb250YS1vc29iaXN0ZSxvcG96bmlvbnktbG90LS0tY3p5LW1vemVzei11YmllZ2FjLXNpZS1vLW9kc3prb2Rvd2FuaWUsMSwx,657,0,0,menu');" title=" " data-ga-event="menu-reklama-460579">
<h3 class="category-header"> </h3>
<img src="/website/var/tmp/image-thumbnails/10000/13304/thumb__300x250/xodszkodowanie.png.pagespeed.ic.el0hK_62hA.jpg" alt=" "/>
<span class="img-desc"> </span>
</a>
</div>
<div id="mainmenu_8_5" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL2FydHlrdWx5LzM5MTk1Nyxrb211bmlrYWN5am5lLW9jLS1hYyxibHMtemRvYnl3YS16YXVmYW5pZS1raWVyb3djb3csMSwx,10701,297,0,menu');" title=" BLS zdobywa zaufanie kierowców" data-ga-event="menu-reklama-319011">
<h3 class="category-header"> </h3>
<img src="/website/var/tmp/image-thumbnails/0/1655/thumb__300x250/xliberty_grafika.jpeg.pagespeed.ic.Gmel5Shf1s.jpg" alt=" BLS zdobywa zaufanie kierowców"/>
<span class="img-desc"> BLS zdobywa zaufanie kierowców</span>
</a>
</div>
<div id="mainmenu_8_6" class="submenu">
<a rel="nofollow" href="javascript:open_form('/reklama,aHR0cDovL3d3dy50b3RhbG1vbmV5LnBsL2FydHlrdWx5LzMzNDI3Nixrb250YS1vc29iaXN0ZSxldXJvYmFuay16d2lla3N6YS1iZXpwaWVjemVuc3R3by1wbGF0bm9zY2ktaW50ZXJuZXRvd3ljaCwxLDE%253D,616,289,0,menu');" title="eurobank zwiększa bezpieczeństwo transakcji internetowych" data-ga-event="menu-reklama-319010">
<h3 class="category-header"> </h3>
<img src="/website/var/tmp/image-thumbnails/0/28/thumb__300x250/xeurobank.jpeg.pagespeed.ic.W1MirI5xMR.jpg" alt="eurobank zwiększa bezpieczeństwo transakcji internetowych"/>
<span class="img-desc">eurobank zwiększa bezpieczeństwo transakcji internetowych</span>
</a>
</div>
</div><!-- end col-4 -->
</div><!-- end row -->
</div><!-- end container -->
</li><!-- fhmm-content -->
</ul><!-- dropdown-menu -->
</li>
</ul><!-- end nav navbar-nav -->
</div><!-- end #navbar-collapse-1 -->
</nav><!-- end navbar navbar-default fhmm -->
<div class="container site-container">
<section class="special-offer-top-link hidden-xs">
<div id="bbelement_top_link">
<div id='bmone2n-18062.1.14.64'>
<noscript>
<div style='display:inline'>
<a href='http://go.pl.bbelements.com/please/redirect/18062/1/14/64/'>
<img src='http://go.pl.bbelements.com/please/showit/18062/1/14/64/?typkodu=img&keywords=' width='300' height='16' style='border-width:0' alt=''/>
</a>
</div>
</noscript>
</div>
</div>
</section>
<section class="breadcrumbs">
<div class="row">
<div class="col-md-12">
<ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="/">
<span itemprop="title">Strona główna</span>
</a>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="/porady">
<span itemprop="title">Porady</span>
</a>
</li>
<li class="active" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="/porady/rankingi">
<span itemprop="title">Rankingi</span>
</a>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<span itemprop="title">Ubezpieczenie na życie dla Ciebie i twojej rodziny</span>
</li>
</ol>
</div>
</div>
</section>
<div class="row">
<article class="single" ng-controller="ArticleController">
<div class="col-md-8">
<header>
<h1 class="line-top">Ubezpieczenie na życie dla Ciebie i twojej rodziny</h1>
<small>
Eksperci w finansach , 10.07.2017 r.
</small>
</header>
<section class="actions clearfix">
<div class="row">
<div class="col-md-8 col-sm-8">
<ul class="article-social">
<li>
<div class="fb-like" data-href="/artykuly/820230,ubezpieczenia-na-zycie,ubezpieczenie-na-zycie-dla-ciebie-i-twojej-rodziny,1,1" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li>
<div class="fb-share-button" data-href="/artykuly/820230,ubezpieczenia-na-zycie,ubezpieczenie-na-zycie-dla-ciebie-i-twojej-rodziny,1,1" data-layout="button" data-size="large" data-type="box_count"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-size="large" data-count="vertical">Tweet</a>
</li>
<li class="g-plus-container">
<div class="g-plus" data-action="share" data-annotation="none" data-height="40"></div>
</li>
<li class="wykop-container">
<a href="http://www.wykop.pl/dodaj/link/?url=/artykuly/820230,ubezpieczenia-na-zycie,ubezpieczenie-na-zycie-dla-ciebie-i-twojej-rodziny,1,1&title=Ubezpieczenie na życie dla Ciebie i twojej rodziny" alt="Wykop"><img src="http://s1.cdn03.imgwykop.pl/static/wykoppl/img/tools/wykop_middle.gif" alt="wykop.pl"/></a>
</li>
</ul>
</div>
<div class="col-md-4 pull-right hidden-xs" id="rating">
<span>ocena:</span>
<div class="rate-root-class" rel="\id\: 820230,\type\: \artykul\"></div>
</div>
</div>
</section>
<section class="actions-left" style="display: none;">
<div class="fb-like" data-href="/artykuly/820230,ubezpieczenia-na-zycie,ubezpieczenie-na-zycie-dla-ciebie-i-twojej-rodziny,1,1" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="fb-share-button" data-href="/artykuly/820230,ubezpieczenia-na-zycie,ubezpieczenie-na-zycie-dla-ciebie-i-twojej-rodziny,1,1" data-layout="button"></div>
<div class="g-plusone" data-size="tall"></div>
</section>
<section class="content">
<div class="img">
<img class="img-responsive" src="/website/var/tmp/image-thumbnails/10000/13542/thumb__750/xranking-ubezpieczen-na-zycie_zmniejszone.jpeg.pagespeed.ic.aNUoBxtajN.jpg" alt="Ubezpieczenie na życie dla Ciebie i twojej rodziny">
</div>
<h2 class="lead">Gdzie można znaleźć ubezpieczenie na życie z rozbudowanymi opcjami dodatkowymi, częścią inwestycyjną i możliwością dodawania kolejnych os&oacute;b ubezpieczonych? Takie rozwiązania oferują m.in. Nationale-Nederlanden i Aviva.
</h2><p>Nasze życie zmienia się wraz z upływem czasu. Także ubezpieczenie na życie powinno się zmieniać i elastycznie dostosowywać się do tego, co dzieje się w naszym życiu. Na myśli mam polisę, do kt&oacute;rej mogę dodać życiowego partnera/partnerkę i dzieci. Takie ubezpieczenie powinno nie tylko zapewniać ochronę życia ale też umożliwiać inwestowanie środk&oacute;w z myślą o przyszłości (dzieci i/lub na emeryturę). Czy na rynku są takie ubezpieczenia? Sprawdziliśmy to wysyłając do towarzystw ubezpieczeniowych ankietę, w kt&oacute;rej poprosiliśmy o podanie podstawowych parametr&oacute;w <a class="glossary" href="/ubezpieczenia">ubezpieczenia</a> (pytaliśmy m.in. o możliwość dodawania do ubezpieczenia dodatkowych os&oacute;b, możliwość rozszerzenia polisy o umowy dodatkowe, ich maksymalną liczbę czy możliwość skorzystania ze zniżek/rabat&oacute;w w składce). Pod uwagę wzięliśmy ubezpieczenia indywidualne na czas nieokreślony. To, za co przyznawaliśmy punkty i ile można było ich zdobyć można sprawdzić klikając na znajdujący się poniżej banner.</p>
<p><a href="/artykuly/rankingi-ubezpieczen/czerwiec-2017/zalozenia-i-punktacja-do-rankingu-ubezpieczen-na-zycie_popup.png" target="_blank"><img alt="Założenia i punktacja do rankingu ubezpieczeń na życie" src="/website/var/tmp/image-thumbnails/10000/13541/thumb__auto_c67a447df2aa084c0d7dfa982d758daf/750xNxzalozenia-i-punktacja-do-rankingu-ubezpieczen-na-zycie.png.pagespeed.ic.FKrFFlCRK6.png" style="width: 750px;"/></a></p>
<h2>Kto zwyciężył?</h2>
<p>Odpowiedzi otrzymaliśmy od 7 towarzystw ubezpieczeniowych, kt&oacute;re zgłosiły do naszego por&oacute;wnania łącznie 9 produkt&oacute;w. W czoł&oacute;wce zestawienia znalazły się Nationale Nederlanden, <a class="glossary" href="/wizytowki,10697,aviva">Aviva</a> oraz Generali.</p>
<p><a href="https://ad.doubleclick.net/ddm/trackclk/N559806.1216596TOTALMONEY.PL/B11390852.201850378;dc_trk_aid=401693605;dc_trk_cid=91082094;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank"><img alt="Ubezpieczenie na życie dla Ciebie i twojej rodziny" src="/website/var/tmp/image-thumbnails/10000/13567/thumb__auto_c67a447df2aa084c0d7dfa982d758daf/750xNx750x100-nn_ongoing_oj_v2-1.jpeg.pagespeed.ic.cCi5OezpNS.jpg" style="width: 750px;"></a></p>
<p><a href="/artykuly/rankingi-ubezpieczen/czerwiec-2017/wyniki-rankingu-ubezpieczen-ubezpieczen-na-zycie---popup.png" target="_blank"><img alt="Wyniki rankingu ubezpieczeń na życie" src="/website/var/tmp/image-thumbnails/10000/13540/thumb__auto_c67a447df2aa084c0d7dfa982d758daf/750xNxwyniki-rankingu-ubezpieczen-ubezpieczen-na-zycie---billboard.png.pagespeed.ic.DvoP7giWTl.png" style="width: 750px;"/></a></p>
<p>Pierwsze miejsce i <strong>15 punkt&oacute;w</strong> zdobyło <strong>Ubezpieczenie Ochrona Jutra</strong> oferowane przez <strong>Nationale-Nederlanden</strong>. Ubezpieczenie to składa się z części ochronnej i inwestycyjnej. W ramach umowy podstawowej Nationale-Nederlanden Ubezpiecza życie Ubezpieczonego i w przypadku jego śmierci wypłaci świadczenie osobom uprawnionym. Do niej można dodawać &ndash; w zależności od potrzeb &ndash; umowy dodatkowe (w pakietach lub osobno): <em>na wszelki <a class="glossary" href="/strefa-informacji/ubezpieczenia,361,ubezpieczenia,361,slownik,514,1?artykul=9271">wypadek</a></em> (np. z tytułu pobytu w szpitalu, rekonwalescencji po pobycie w szpitalu wskutek wypadku, na wypadek uszkodzenia ciała), <em>dla zdrowia</em> (np. na wypadek nowotworu, na wypadek poważnych chor&oacute;b - bez nowotwor&oacute;w), <em>dla dziecka</em> (np. z tytułu poważnego zachorowania dziecka, pobytu w szpitalu lub operacji wskutek choroby czy niezdolności do samodzielnego życia). W ramach jednej polisy można ubezpieczyć maksymalnie 10 os&oacute;b. Do dyspozycji klient&oacute;w postawionych jest w sumie 14 um&oacute;w ochronnych i 3 inwestycyjne. W ramach um&oacute;w inwestycyjnych, pieniądze wpłacane przez klient&oacute;w mogą być inwestowane w 2 portfele modelowe (czyli fundusze zr&oacute;żnicowane pod względem ryzyka inwestycyjnego), 6 Funduszy NN Perspektywa. Klienci mogą też wybierać spośr&oacute;d 15 Ubezpieczeniowych Funduszy Kapitałowych NN TUnŻ inwestujących w polskie i zagraniczne fundusze inwestycyjne. W ramach Ubezpieczenia Ochrona Jutra można także oszczędzać na emeryturę z IKE lub IKZE. Dodać trzeba, że za każdego dodatkowego ubezpieczonego przysługuje zniżka w wysokości 10 proc. składki ochronnej. Ze zniżki można także skorzystać wybierając umowy dodatkowe w pakietach (w zależności od pakietu może ona wynosić nawet do 20 proc.).</p>
<p>Drugie miejsce zajęło <strong>Ubezpieczenie Uniwersalne Nowa Perspektywa</strong>, kt&oacute;re można znaleźć w<strong> Aviva Towarzystwie Ubezpieczeń na Życie SA</strong>. Nowa Perspektywa uzyskała <strong>13 punkt&oacute;w</strong>. Ubezpieczeniem tym mogą być objęte osoby dorosłe (jedna lub dwie) oraz dowolna liczba dzieci. Podobnie jak u zwycięzcy, także i w tym przypadku ubezpieczeniem można objąć swoich najbliższych i ubezpieczyć ich od skutk&oacute;w wypadk&oacute;w, leczenia szpitalnego, poważnych chor&oacute;b, a partnera także w razie niezdolności do pracy. Nowa Perspektywa daje możliwość skorzystania z 10 rodzaju um&oacute;w dodatkowych (wypadkowych, zdrowotnych i dla dzieci), wśr&oacute;d kt&oacute;rych można znaleźć m.in. ubezpieczenie na wypadek poważnego zachorowania, niezdolności do pracy, śmierci i kalectwa na skutek nieszczęśliwego wypadku, ubezpieczenie świadczenia szpitalnego &bdquo;Na Zdrowie&rdquo;, pakiet medyczny &bdquo;Bądź Zdr&oacute;w&rdquo; czy ubezpieczenia Medservice. Osoba korzystająca z ubezpieczenia Nowa Perspektywa może &ndash; w ramach umowy gł&oacute;wnej &ndash; oszczędzać za pośrednictwem 13 Ubezpieczeniowych Funduszy Kapitałowych o r&oacute;żnym stopniu ryzyka. W Avivie rabat dotyczy najniższej składki za umowę dodatkową i wynosi: 50 proc. przy 3 umowach dodatkowych, 75 proc. gdy są 4 umowy dodatkowe oraz 100 proc. gdy jest ich przynajmniej 5 spośr&oacute;d wskazanego zbioru. Dodać też trzeba, że w Avivie także można inwestować z IKE czy IKZE &ndash; jest to możliwe w ramach osobnej umowy. Aviva wspiera także rodziny mające Kartę Dużej Rodziny, tj. mające troje lub więcej dzieci. Rodziny takie uzyskują ubezpieczenie NNW dla każdego dziecka od 2 lat za darmo.</p>
<p>Na miejscu trzecim znalazło się ubezpieczenie <strong>ProFamilia</strong> z <strong>Generali</strong>. Zdobyło ono <strong>11,5 punktu</strong>. ProFamilia to, jak pisze <a class="glossary" href="/strefa-informacji/ubezpieczenia,361,ubezpieczenia,361,slownik,514,1?artykul=10424">ubezpieczyciel</a> na swojej stronie internetowej, <em>nie tylko podstawowe zabezpieczenie najbliższych w przypadku twojej śmierci. To przede wszystkim elastyczny dob&oacute;r zakresu ubezpieczenia dzięki możliwości wpływu na kształt ochrony poprzez zmianę sumy ubezpieczenia w zależności od potrzeb i bieżącej sytuacji życiowej</em>. W ramach ubezpieczenia można korzystać z um&oacute;w dodatkowych &ndash; zar&oacute;wno wypadkowych, zdrowotnych jak i dodatkowych na życie (jest ich łącznie 24). Obejmują one m.in. ubezpieczenie na wypadek trwałego inwalidztwa spowodowanego nieszczęśliwym wypadkiem, ubezpieczenie na wypadek poważnego zachorowania, a także częściowej i całkowitej niezdolności do pracy czy ubezpieczenie na wypadek pobytu w szpitalu i poważnej operacji. Ubezpieczony może także korzystać z możliwości inwestowania w Ubezpieczeniowe Fundusze Kapitałowe. Może także uzupełnić swoją umowę o IKE i IKZE. Od drugiej rocznicy ubezpieczenia &nbsp;ubezpieczyciel powiększa opłaconą składkę dodatkową o 5,26 proc. tzn. na inwestycje przeznaczona zostanie kwota w wysokości 105,26 proc. składki wpłaconej.</p>
<p>Pytanie o to czy warto ubezpieczyć się na życie jest pytaniem retorycznym. Decydując się na tego typu polisę warto rozważyć skorzystanie z takiego rozwiązania, kt&oacute;re będzie chroniło nie tylko nas, ale także naszych bliskich. Trzeba też pamiętać o tym, że ubezpieczenie na życie to nie tylko funkcja ochronna ale też możliwość inwestowania środk&oacute;w na przyszłość naszą czy naszych dzieci.</p>
</section>
<section class="compare-box">
<div class="compare-header">
<h2 class="line-top">
Potrzebujesz tani kredyt gotówkowy?</br>
</h2>
</div>
<div class="compare" ng-controller="CompareController">
<div class="row">
<div class="col-md-12">
<ul class="nav nav-tabs tabs-grey change-width-dropdown" role="tablist">
<li id="first_tab_id" role="presentation" class="active    ">
<h4><a href="#compare-28" role="tab" data-toggle="tab">Kredyty gotówkowe</a></h4>
</li>
<li role="presentation" class="dropdown right-tab">
<a href="#" id="myTabDrop1" class="dropdown-toggle" data-toggle="dropdown" aria-controls="myTabDrop1-contents" aria-expanded="false">Inne <i class="fa fa-bars"></i></a>
<ul class="dropdown-menu pull-right" role="menu" aria-labelledby="myTabDrop1" id="myTabDrop1-contents">
<li role="presentation"><a href="#compare-17" role="tab" data-toggle="tab">Kredyty hipoteczne </a></li>
<li role="presentation"><a href="#compare-284" role="tab" data-toggle="tab">Kredyty samochodowe </a></li>
<li role="presentation"><a href="#compare-285" role="tab" data-toggle="tab">Pożyczki hipoteczne </a></li>
<li role="presentation"><a href="#compare-289" role="tab" data-toggle="tab">Konta osobiste </a></li>
<li role="presentation"><a href="#compare-286" role="tab" data-toggle="tab">Karty kredytowe </a></li>
<li role="presentation"><a href="#compare-54713" role="tab" data-toggle="tab">Kredyty gotówkowe konsolidacyjne </a></li>
<li role="presentation"><a href="#compare-54714" role="tab" data-toggle="tab">Kredyty hipoteczne konsolidacyjne </a></li>
<li role="presentation"><a href="#compare-577" role="tab" data-toggle="tab">Szybkie pożyczki gotówkowe </a></li>
<li role="presentation"><a href="#compare-290" role="tab" data-toggle="tab">Konta oszczędnościowe </a></li>
<li role="presentation"><a href="#compare-287" role="tab" data-toggle="tab">Lokaty </a></li>
<li role="presentation"><a href="#compare-294" role="tab" data-toggle="tab">Konta dla firm </a></li>
<li role="presentation"><a href="#compare-292" role="tab" data-toggle="tab">Kredyty dla firm </a></li>
<li role="presentation"><a href="#compare-295" role="tab" data-toggle="tab">Leasing </a></li>
<li role="presentation">
<a href="#compare-306" id="compare-telewizja" class="show-internet-tab" data-key="telewizja" role="tab" data-toggle="tab">Telewizja</a>
</li>
<li role="presentation">
<a href="#compare-306" id="compare-internet" class="show-internet-tab" data-key="internet" role="tab" data-toggle="tab">Internet</a>
</li>
<li role="presentation">
<a href="#compare-306" id="compare-telewizja-internet" class="show-internet-tab" data-key="telewizja-internet" role="tab" data-toggle="tab">TV + Internet</a>
</li>
<li role="presentation"><a href="#compare-302" role="tab" data-toggle="tab">Energia dla domu </a></li>
<li role="presentation"><a href="#compare-303" role="tab" data-toggle="tab">Energia dla firmy </a></li>
</ul>
</li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane jumbotron active" id="compare-28">
<form method="post" action="/kredyty_gotowkowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-5 col-sm-5   overflow_hidden  ">
<label for="kwota_kredytu" data-toggle="tooltip" title="Podaj kwotę kredytu" class="required">Kwota kredytu</label>
<div class="form-inline  ">
<input type="text" name="kwota_kredytu" id="kwota_kredytu" value="15000" class="validate[required,custom[numberSp]]" min="1000" max="200000" step="1000" tm-numeric="" ng-model="el_28_kwota_kredytu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_28_kwota_kredytu" min="1000" max="200000" step="1000" value="15000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">200&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-5 col-sm-5 col-md-offset-1 col-sm-offset-1 mobile-margin-top-15 hidden_320  overflow_hidden  ">
<label for="okres_kredytowania" data-toggle="tooltip" title="Podaj długość okresu kredytowania w miesiącach w zakresie 1 - 120" class="required">Okres kredytowania</label>
<div class="form-inline  ">
<input type="text" name="okres_kredytowania" id="okres_kredytowania" value="60" class="validate[required,custom[integer],min[1],max[120]]" min="1" max="120" tm-numeric="" ng-model="el_28_okres_kredytowania">
<span>mies.</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_28_okres_kredytowania" min="1" max="120" step="1" value="60">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;miesiąc</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">120&nbsp;miesięcy</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>51</span> kredytów gotówkowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-17">
<form method="post" action="/kredyty_hipoteczne">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   overflow_hidden  ">
<label for="wartosc_kredytu" data-toggle="tooltip" title="Podaj kwotę kredytu" class="required">Kwota kredytu</label>
<div class="form-inline  ">
<input type="text" name="wartosc_kredytu" id="wartosc_kredytu" value="250000" class="validate[required,custom[numberSp]]" min="10000" max="3000000" step="10000" tm-numeric="" ng-model="el_17_wartosc_kredytu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_17_wartosc_kredytu" min="10000" max="3000000" step="10000" value="250000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">10&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">3&nbsp;000&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 no-floating hidden_320  overflow_hidden  ">
<label for="wartosc_nieruchomosci" data-toggle="tooltip" title="Podaj szacunkową wartość nieruchomości, która będzie stanowić zabezpieczenie kredytu,  w zakresie 10 000 - 10 000 000" class="required">Wartość nieruchomości</label>
<div class="form-inline  ">
<input type="text" name="wartosc_nieruchomosci" id="wartosc_nieruchomosci" value="312500" class="validate[required,custom[numberSp]]" min="10000" step="10000" max="3000000" tm-numeric="" ng-model="el_17_wartosc_nieruchomosci">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_17_wartosc_nieruchomosci" min="10000" max="3000000" step="10000" value="312500">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">10&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">3&nbsp;000&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 hidden_320  overflow_hidden  ">
<label for="okres_kredytowania" data-toggle="tooltip" title="Podaj długość okresu kredytowania w latach w zakresie 1 - 50" class="optional">Okres kredytowania</label>
<div class="form-inline  ">
<input type="text" name="okres_kredytowania" id="okres_kredytowania" value="25" class="validate[required,custom[integer],min[1],max[50]]" min="1" max="50" step="1" tm-numeric="" ng-model="el_17_okres_kredytowania">
<span>lat</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_17_okres_kredytowania" min="1" max="50" step="1" value="25">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;rok</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">50&nbsp;lat</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>17</span> kredytów hipotecznych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-284">
<form method="post" action="/kredyty_samochodowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-3 col-sm-3   overflow_hidden  ">
<label for="kwota_kredytu" data-toggle="tooltip" title="Podaj kwotę kredytu" class="optional">Kwota kredytu</label>
<div class="form-inline  ">
<input type="text" name="kwota_kredytu" id="kwota_kredytu" value="40000" class="validate[required,custom[numberSp]]" min="2000" max="500000" step="1000" tm-numeric="" ng-model="el_284_kwota_kredytu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_284_kwota_kredytu" min="2000" max="500000" step="1000" value="40000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">2&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">500&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3 no-floating hidden_320  overflow_hidden  ">
<label for="cena" data-toggle="tooltip" title="Podaj szacunkową wartość pojazdu, która będzie stanowić zabezpieczenie kredytu, w zakresie 2 000 - 500 000" class="optional">Cena pojazdu</label>
<div class="form-inline  ">
<input type="text" name="cena" id="cena" value="50000" class="validate[required,custom[numberSp]]" min="2000" max="500000" step="1000" tm-numeric="" ng-model="el_284_cena">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_284_cena" min="2000" max="500000" step="1000" value="50000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">2&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">500&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3 hidden_320  overflow_hidden  ">
<label for="okres_kredytowania" data-toggle="tooltip" title="Podaj długość okresu kredytowania w miesiącach w zakresie 1 - 120" class="required">Okres kredytowania</label>
<div class="form-inline  ">
<input type="text" name="okres_kredytowania" id="okres_kredytowania" value="60" class="validate[required,custom[integer],min[1],max[120]]" min="1" max="120" step="1" tm-numeric="" ng-model="el_284_okres_kredytowania">
<span>mies.</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_284_okres_kredytowania" min="1" max="120" step="1" value="60">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;miesiąc</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">120&nbsp;miesięcy</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3 no-floating   ">
<label for="cel_kredytu" data-toggle="tooltip" title="Wybierz swój cel kredytowania, w zależności od tego, na co chcesz przenaczyć uzyskane środki. Jeśli więcej niż 1 cel, podaj ten, na który chcesz przeznaczyć większą kwotę kredytu" class="optional">Cel kredytu</label>
<div class="form-inline">
<select name="cel_kredytu" id="cel_kredytu" class="selectpicker">
<option value="pojazd_nowy">Pojazd nowy</option>
<option value="pojazd_uzywany" selected="selected">Pojazd używany</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3 no-floating   ">
<label for="rok_produkcji" data-toggle="tooltip" title="Podaj rok produkcji pojazdu" class="optional">Rok produkcji pojazdu</label>
<div class="form-inline">
<select name="rok_produkcji" id="rok_produkcji" class="selectpicker">
<option value="2017">2017</option>
<option value="2016">2016</option>
<option value="2015">2015</option>
<option value="2014">2014</option>
<option value="2013">2013</option>
<option value="2012">2012</option>
<option value="2011">2011</option>
<option value="2010" selected="selected">2010</option>
<option value="2009">2009</option>
<option value="2008">2008</option>
<option value="2007">2007</option>
<option value="2006">2006</option>
<option value="2005">2005</option>
<option value="2004">2004</option>
<option value="2003">2003</option>
<option value="2002">2002</option>
<option value="2001">2001</option>
<option value="2000">2000</option>
<option value="1999">1999</option>
<option value="1998">1998</option>
<option value="1997">1997</option>
<option value="1996">1996</option>
<option value="1995">1995</option>
<option value="1994">1994</option>
<option value="1993">1993</option>
<option value="1992">1992</option>
<option value="1991">1991</option>
<option value="1990">1990</option>
<option value="1989">1989</option>
<option value="1988">1988</option>
<option value="1987">1987</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>11</span> kredytów samochodowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-285">
<form method="post" action="/pozyczki_hipoteczne">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   overflow_hidden  ">
<label for="kwota_pozyczki" data-toggle="tooltip" title="Podaj kwotę pożyczki  w zakresie 10 000 - 10 000 000 " class="required">Kwota pożyczki</label>
<div class="form-inline  ">
<input type="text" name="kwota_pozyczki" id="kwota_pozyczki" value="100000" class="validate[required,custom[numberSp]]" min="10000" max="3000000" step="10000" tm-numeric="" ng-model="el_285_kwota_pozyczki">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_285_kwota_pozyczki" min="10000" max="3000000" step="10000" value="100000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">10&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">3&nbsp;000&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 no-floating hidden_320  overflow_hidden  ">
<label for="wartosc_nieruchomosci" data-toggle="tooltip" title="podaj wartość nieruchomości w zakresie 10 000 - 10 000 000" class="required">Wartość nieruchomości</label>
<div class="form-inline  ">
<input type="text" name="wartosc_nieruchomosci" id="wartosc_nieruchomosci" value="300000" class="validate[required,custom[numberSp]]" min="10000" max="30000000" step="10000" tm-numeric="" ng-model="el_285_wartosc_nieruchomosci">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_285_wartosc_nieruchomosci" min="10000" max="30000000" step="10000" value="300000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">10&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">30&nbsp;000&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 hidden_320  overflow_hidden  ">
<label for="okres_kredytowania" data-toggle="tooltip" title="Podaj długość okresu kredytowania w latach w zakresie 1 - 50" class="optional">Okres kredytowania</label>
<div class="form-inline  ">
<input type="text" name="okres_kredytowania" id="okres_kredytowania" value="20" class="validate[required,custom[integer]]" min="1" max="50" step="1" tm-numeric="" ng-model="el_285_okres_kredytowania">
<span>lat</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_285_okres_kredytowania" min="1" max="50" step="1" value="20">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;rok</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">50&nbsp;lat</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>19</span> pożyczek hipotecznych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-289">
<form method="post" action="/konta_bankowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   overflow_hidden  ">
<label for="srednie_saldo_na_koncie_w_miesiacu" data-toggle="tooltip" title="Podaj średnie saldo na koncie w miesiącu" class="optional">Średnie saldo konta w miesiącu</label>
<div class="form-inline  ">
<input type="text" name="srednie_saldo_na_koncie_w_miesiacu" id="srednie_saldo_na_koncie_w_miesiacu" value="1500" class="validate[required,custom[numberSp]]" step="500" min="1000" max="100000" tm-numeric="" ng-model="el_289_srednie_saldo_na_koncie_w_miesiacu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_289_srednie_saldo_na_koncie_w_miesiacu" min="1000" max="100000" step="500" value="1500">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">100&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4   ">
<label for="jak_obslugujesz_konto" data-toggle="tooltip" title="Zaznacz, który wariant korzystania z konta jest odpowiedni dla Ciebie" class="optional">Jak obsługujesz konto?</label>
<div class="form-inline checkbox">
<input type="hidden" name="jak_obslugujesz_konto" value="0"><input type="checkbox" name="jak_obslugujesz_konto[]" id="jak_obslugujesz_konto-internet" value="internet"><label for="jak_obslugujesz_konto-internet">przez internet</label><br><input type="checkbox" name="jak_obslugujesz_konto[]" id="jak_obslugujesz_konto-telefon" value="telefon"><label for="jak_obslugujesz_konto-telefon">przez telefon</label><br><input type="checkbox" name="jak_obslugujesz_konto[]" id="jak_obslugujesz_konto-oddzial" value="oddzial"><label for="jak_obslugujesz_konto-oddzial">w oddziale</label> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 no-floating   ">
<label for="banki" data-toggle="tooltip" title="zaznacz, jeśli chcesz porównać tylko konta w wybranych bankach" class="optional">Tylko konta w wybranych bankach</label>
<div class="form-inline">
<select name="banki[]" id="banki" multiple="multiple">
<option value="0" selected="selected">--Wszystkie--</option>
<option value="57">Alior Bank</option>
<option value="853">Bank BGŻ BNP Paribas</option>
<option value="10872">Bank DnB Nord</option>
<option value="1972">Bank Pocztowy</option>
<option value="9432">BGŻOptima</option>
<option value="2003">BOŚ Bank S.A.</option>
<option value="799546">BPH TFI</option>
<option value="2286">BZ WBK</option>
<option value="2448">Citi Handlowy</option>
<option value="508306">Conectum Finanse</option>
<option value="729">Credit Agricole Bank Polska</option>
<option value="611">Deutsche Bank Polska</option>
<option value="576550">Eden</option>
<option value="616">eurobank</option>
<option value="10655">Expander</option>
<option value="338196">Finetto</option>
<option value="400236">Finhouse S.A.</option>
<option value="175805">FM Bank PBP</option>
<option value="476458">Ford</option>
<option value="498921">Fundusz Mikro</option>
<option value="43249">GBS Bank</option>
<option value="2484">Getin Noble Bank</option>
<option value="440203">Gotówkowe.pl</option>
<option value="153022">GPW kontrakty terminowe</option>
<option value="137">Idea Bank</option>
<option value="159172">Idea Expert</option>
<option value="215162">Idea Money S.A.</option>
<option value="588778">Inbank</option>
<option value="125636">INFOR Biznes</option>
<option value="2782">ING Bank Śląski</option>
<option value="1103">Inteligo</option>
<option value="11284">Kasa Stefczyka</option>
<option value="88874">KRD</option>
<option value="500018">Kreditech</option>
<option value="718991">Kredytmarket.com</option>
<option value="182748">Lendico</option>
<option value="104209">Lion's Bank</option>
<option value="657">mBank</option>
<option value="258">Millennium Bank</option>
<option value="434800">Money Mania</option>
<option value="10871">NeoBank</option>
<option value="509079">Nest Bank</option>
<option value="101351">Noble Bank</option>
<option value="34719">Noble Securities S.A.</option>
<option value="46176">Obligacje Skarbowe</option>
<option value="191252">Orange Finanse</option>
<option value="1961">Pekao SA</option>
<option value="951">PKO Bank Polski</option>
<option value="650">PLUS BANK SA</option>
<option value="2339">Raiffeisen Polbank</option>
<option value="396898">Rkantor.com</option>
<option value="618">Santander Consumer Bank</option>
<option value="475624">Skoda</option>
<option value="10304">Sygma Bank</option>
<option value="20332">T-Mobile Usługi Bankowe</option>
<option value="34699">Tax Care</option>
<option value="29182">TMS Brokers</option>
<option value="59340">TotalMoney.pl - Formularz SP</option>
<option value="10869">Toyota Bank</option>
<option value="500042">Union Investment</option>
<option value="93241">Vanquis Bank</option>
<option value="482632">VIABUY</option>
<option value="10873">Volkswagen Bank</option>
<option value="73940">Walutomat.pl</option>
<option value="117751">XTB Dom maklerski</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>65</span> kont bankowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-286">
<form method="post" action="/karty_kredytowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-3 col-sm-3   ">
<label for="typ_karty" data-toggle="tooltip" title="Wybierz rodzaj kart kredytowych, które chcesz porównać" class="optional">Typ karty</label>
<div class="form-inline checkbox">
<input type="hidden" name="typ_karty" value="0"><input type="checkbox" name="typ_karty[]" id="typ_karty-wszystkie" value="wszystkie" checked="checked"><label for="typ_karty-wszystkie">wszystkie</label><br><input type="checkbox" name="typ_karty[]" id="typ_karty-zwykla" value="zwykla"><label for="typ_karty-zwykla">zwykła</label><br><input type="checkbox" name="typ_karty[]" id="typ_karty-srebrna" value="srebrna"><label for="typ_karty-srebrna">srebrna</label><br><input type="checkbox" name="typ_karty[]" id="typ_karty-zlota" value="zlota"><label for="typ_karty-zlota">złota</label><br><input type="checkbox" name="typ_karty[]" id="typ_karty-platynowa" value="platynowa"><label for="typ_karty-platynowa">platynowa</label> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3   ">
<label for="rodzaj_karty" data-toggle="tooltip" title="Wybierz rodzaj kart kredytowych ze względu na benefity, które chcesz porównać" class="optional">Rodzaj karty</label>
<div class="form-inline checkbox">
<input type="hidden" name="rodzaj_karty" value="0"><input type="checkbox" name="rodzaj_karty[]" id="rodzaj_karty-wszystkie" value="wszystkie" checked="checked"><label for="rodzaj_karty-wszystkie">wszystkie</label><br><input type="checkbox" name="rodzaj_karty[]" id="rodzaj_karty-darmowa" value="darmowa"><label for="rodzaj_karty-darmowa">darmowa</label><br><input type="checkbox" name="rodzaj_karty[]" id="rodzaj_karty-zrabatami" value="zrabatami"><label for="rodzaj_karty-zrabatami">z rabatami</label><br><input type="checkbox" name="rodzaj_karty[]" id="rodzaj_karty-partnerska" value="partnerska"><label for="rodzaj_karty-partnerska">partnerska</label> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3   ">
<label for="organizacja_platnicza" data-toggle="tooltip" title="Wybierz wydawcę kart kredytowych, które chcesz porównać" class="optional">Organizacja płatnicza</label>
<div class="form-inline checkbox">
<input type="hidden" name="organizacja_platnicza" value="0"><input type="checkbox" name="organizacja_platnicza[]" id="organizacja_platnicza-wszystkie" value="wszystkie" checked="checked"><label for="organizacja_platnicza-wszystkie">wszystkie</label><br><input type="checkbox" name="organizacja_platnicza[]" id="organizacja_platnicza-visa" value="visa"><label for="organizacja_platnicza-visa">Visa</label><br><input type="checkbox" name="organizacja_platnicza[]" id="organizacja_platnicza-mastercard" value="mastercard"><label for="organizacja_platnicza-mastercard">MasterCard</label> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3   ">
<label for="banki" data-toggle="tooltip" title="zaznacz, jeśli chcesz porównać tylko karty wybranego banku lub banków" class="optional">Tylko karty wybranego banku</label>
<div class="form-inline">
<select name="banki[]" id="banki" multiple="multiple" data-width="220px">
<option value="0" selected="selected">--Wszystkie--</option>
<option value="57">Alior Bank</option>
<option value="853">Bank BGŻ BNP Paribas</option>
<option value="10872">Bank DnB Nord</option>
<option value="1972">Bank Pocztowy</option>
<option value="9432">BGŻOptima</option>
<option value="2003">BOŚ Bank S.A.</option>
<option value="799546">BPH TFI</option>
<option value="2286">BZ WBK</option>
<option value="2448">Citi Handlowy</option>
<option value="508306">Conectum Finanse</option>
<option value="729">Credit Agricole Bank Polska</option>
<option value="611">Deutsche Bank Polska</option>
<option value="576550">Eden</option>
<option value="616">eurobank</option>
<option value="10655">Expander</option>
<option value="338196">Finetto</option>
<option value="400236">Finhouse S.A.</option>
<option value="175805">FM Bank PBP</option>
<option value="476458">Ford</option>
<option value="498921">Fundusz Mikro</option>
<option value="43249">GBS Bank</option>
<option value="2484">Getin Noble Bank</option>
<option value="440203">Gotówkowe.pl</option>
<option value="153022">GPW kontrakty terminowe</option>
<option value="137">Idea Bank</option>
<option value="159172">Idea Expert</option>
<option value="215162">Idea Money S.A.</option>
<option value="588778">Inbank</option>
<option value="125636">INFOR Biznes</option>
<option value="2782">ING Bank Śląski</option>
<option value="1103">Inteligo</option>
<option value="11284">Kasa Stefczyka</option>
<option value="88874">KRD</option>
<option value="500018">Kreditech</option>
<option value="718991">Kredytmarket.com</option>
<option value="182748">Lendico</option>
<option value="104209">Lion's Bank</option>
<option value="657">mBank</option>
<option value="258">Millennium Bank</option>
<option value="434800">Money Mania</option>
<option value="10871">NeoBank</option>
<option value="509079">Nest Bank</option>
<option value="101351">Noble Bank</option>
<option value="34719">Noble Securities S.A.</option>
<option value="46176">Obligacje Skarbowe</option>
<option value="191252">Orange Finanse</option>
<option value="1961">Pekao SA</option>
<option value="951">PKO Bank Polski</option>
<option value="650">PLUS BANK SA</option>
<option value="2339">Raiffeisen Polbank</option>
<option value="396898">Rkantor.com</option>
<option value="618">Santander Consumer Bank</option>
<option value="475624">Skoda</option>
<option value="10304">Sygma Bank</option>
<option value="20332">T-Mobile Usługi Bankowe</option>
<option value="34699">Tax Care</option>
<option value="29182">TMS Brokers</option>
<option value="59340">TotalMoney.pl - Formularz SP</option>
<option value="10869">Toyota Bank</option>
<option value="500042">Union Investment</option>
<option value="93241">Vanquis Bank</option>
<option value="482632">VIABUY</option>
<option value="10873">Volkswagen Bank</option>
<option value="73940">Walutomat.pl</option>
<option value="117751">XTB Dom maklerski</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center col-soo-middle">
<h3><span>75</span> kart kredytowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-54713">
<form method="post" action="/kredyty-konsolidacyjne-gotowkowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-5 col-sm-5   overflow_hidden  ">
<label for="kwota_kredytu" data-toggle="tooltip" title="Podaj kwotę kredytu" class="required">Kwota kredytu</label>
<div class="form-inline  ">
<input type="text" name="kwota_kredytu" id="kwota_kredytu" value="35000" class="validate[required,custom[numberSp]]" min="1000" max="200000" step="1000" tm-numeric="" ng-model="el_54713_kwota_kredytu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_54713_kwota_kredytu" min="1000" max="200000" step="1000" value="35000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">200&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-5 col-sm-5 col-md-offset-1 col-sm-offset-1 mobile-margin-top-15 hidden_320  overflow_hidden  ">
<label for="okres_kredytowania" data-toggle="tooltip" title="Podaj długość okresu kredytowania w miesiącach w zakresie 1 - 120" class="required">Okres kredytowania</label>
<div class="form-inline  ">
<input type="text" name="okres_kredytowania" id="okres_kredytowania" value="60" class="validate[required,custom[integer],min[1],max[120]]" min="1" max="120" tm-numeric="" ng-model="el_54713_okres_kredytowania">
<span>mies.</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_54713_okres_kredytowania" min="1" max="120" step="1" value="60">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;miesiąc</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">120&nbsp;miesięcy</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>16</span> kredytów konsolidacyjnych gotówkowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-54714">
<form method="post" action="/kredyty-konsolidacyjne-hipoteczne">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   overflow_hidden  ">
<label for="wartosc_kredytu" data-toggle="tooltip" title="Podaj kwotę kredytu" class="required">Kwota kredytu</label>
<div class="form-inline  ">
<input type="text" name="wartosc_kredytu" id="wartosc_kredytu" value="200000" class="validate[required,custom[numberSp]]" min="10000" max="3000000" step="10000" tm-numeric="" ng-model="el_54714_wartosc_kredytu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_54714_wartosc_kredytu" min="10000" max="3000000" step="10000" value="200000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">10&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">3&nbsp;000&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 no-floating hidden_320  overflow_hidden  ">
<label for="wartosc_nieruchomosci" data-toggle="tooltip" title="Podaj szacunkową wartość nieruchomości, która będzie stanowić zabezpieczenie kredytu,  w zakresie 10 000 - 10 000 000" class="required">Wartość nieruchomości</label>
<div class="form-inline  ">
<input type="text" name="wartosc_nieruchomosci" id="wartosc_nieruchomosci" value="300000" class="validate[required,custom[numberSp]]" min="10000" step="10000" max="3000000" tm-numeric="" ng-model="el_54714_wartosc_nieruchomosci">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_54714_wartosc_nieruchomosci" min="10000" max="3000000" step="10000" value="300000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">10&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">3&nbsp;000&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 hidden_320  overflow_hidden  ">
<label for="okres_kredytowania" data-toggle="tooltip" title="Podaj długość okresu kredytowania w latach w zakresie 1 - 50" class="optional">Okres kredytowania</label>
<div class="form-inline  ">
<input type="text" name="okres_kredytowania" id="okres_kredytowania" value="30" class="validate[required,custom[integer],min[1],max[50]]" min="1" max="50" step="1" tm-numeric="" ng-model="el_54714_okres_kredytowania">
<span>lat</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_54714_okres_kredytowania" min="1" max="50" step="1" value="30">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;rok</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">50&nbsp;lat</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>13</span> kredytów konsolidacyjnych hipotecznych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-577">
<form method="post" action="/szybkie_pozyczki_gotowkowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   ">
<label for="kwota_pozyczki" data-toggle="tooltip" title="wybierz kwotę pożyczki" class="optional">Kwota pożyczki</label>
<div class="form-inline">
<select name="kwota_pozyczki" id="kwota_pozyczki" class="selectpicker" data-width="220px">
<option value="wszystkie" selected="selected">bez znaczenia</option>
<option value="do_500">do 500 zł</option>
<option value="do_1500">do 1500 zł</option>
<option value="do_5000">do 5000 zł</option>
<option value="powyzej_5000">powyżej 5000 zł</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4   ">
<label for="okres_kredytowania" data-toggle="tooltip" title="wybierz okres kredytowania" class="optional">Okres kredytowania</label>
<div class="form-inline">
<select name="okres_kredytowania" id="okres_kredytowania" class="selectpicker" data-width="220px">
<option value="wszystkie" selected="selected">bez znaczenia</option>
<option value="1_tydzien">1 tydzień</option>
<option value="2_tygodnie">2 tygodnie</option>
<option value="do_1_miesiaca">do 1 miesiąca</option>
<option value="do_1_roku">do 1 roku</option>
<option value="powyzej_1_roku">powyżej 1 roku</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4   ">
<div class="">
<input type="hidden" name="pozyczki_bez_bik" value="0"><input type="checkbox" name="pozyczki_bez_bik" id="pozyczki_bez_bik" value="1"><label for="pozyczki_bez_bik" data-toggle="tooltip" title="zaznacz, jeśli chcesz porównać pożyczki bez weryfikacji w Biurze Informacji Kredytowej" class="optional">Pożyczki bez BIK</label>
</div>
<div class="">
<input type="hidden" name="oferty_promocyjne" value="0"><input type="checkbox" name="oferty_promocyjne" id="oferty_promocyjne" value="1"><label for="oferty_promocyjne" data-toggle="tooltip" title="zaznacz, jeśli chesz porównać tylko oferty promocyjne" class="optional">Tylko darmowe pierwsze pożyczki</label>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>66</span> pożyczek gotówkowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-290">
<form method="post" action="/konta_oszczednosciowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   overflow_hidden  ">
<label for="srednie_saldo_na_koncie_w_miesiacu" data-toggle="tooltip" title="Podaj średnie saldo na koncie" class="required">Średnie saldo konta</label>
<div class="form-inline  ">
<input type="text" name="srednie_saldo_na_koncie_w_miesiacu" id="srednie_saldo_na_koncie_w_miesiacu" value="5000" class="validate[required,custom[numberSp]]" min="1000" max="100000" step="500" tm-numeric="" ng-model="el_290_srednie_saldo_na_koncie_w_miesiacu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_290_srednie_saldo_na_koncie_w_miesiacu" min="1000" max="100000" step="500" value="5000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">100&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 hidden_320  overflow_hidden  ">
<label for="okres_oszczedzania" data-toggle="tooltip" title="Podaj długość okresu oszczędzania w miesiącach w zakresie 0 - 100" class="required">Okres oszczędzania</label>
<div class="form-inline  ">
<input type="text" name="okres_oszczedzania" id="okres_oszczedzania" value="3" class="validate[required,custom[integer]]" min="1" max="120" step="1" tm-numeric="" ng-model="el_290_okres_oszczedzania">
<span>mies.</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_290_okres_oszczedzania" min="1" max="120" step="1" value="3">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;miesiąc</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">120&nbsp;miesięcy</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 no-floating   ">
<label for="banki" data-toggle="tooltip" title="zaznacz, jeśli chcesz porównać tylko konta w wybranych bankach" class="optional">Banki</label>
<div class="form-inline">
<select name="banki[]" id="banki" multiple="multiple">
<option value="0" selected="selected">--Wszystkie--</option>
<option value="57">Alior Bank</option>
<option value="853">Bank BGŻ BNP Paribas</option>
<option value="10872">Bank DnB Nord</option>
<option value="1972">Bank Pocztowy</option>
<option value="9432">BGŻOptima</option>
<option value="2003">BOŚ Bank S.A.</option>
<option value="799546">BPH TFI</option>
<option value="2286">BZ WBK</option>
<option value="2448">Citi Handlowy</option>
<option value="508306">Conectum Finanse</option>
<option value="729">Credit Agricole Bank Polska</option>
<option value="611">Deutsche Bank Polska</option>
<option value="576550">Eden</option>
<option value="616">eurobank</option>
<option value="10655">Expander</option>
<option value="338196">Finetto</option>
<option value="400236">Finhouse S.A.</option>
<option value="175805">FM Bank PBP</option>
<option value="476458">Ford</option>
<option value="498921">Fundusz Mikro</option>
<option value="43249">GBS Bank</option>
<option value="2484">Getin Noble Bank</option>
<option value="440203">Gotówkowe.pl</option>
<option value="153022">GPW kontrakty terminowe</option>
<option value="137">Idea Bank</option>
<option value="159172">Idea Expert</option>
<option value="215162">Idea Money S.A.</option>
<option value="588778">Inbank</option>
<option value="125636">INFOR Biznes</option>
<option value="2782">ING Bank Śląski</option>
<option value="1103">Inteligo</option>
<option value="11284">Kasa Stefczyka</option>
<option value="88874">KRD</option>
<option value="500018">Kreditech</option>
<option value="718991">Kredytmarket.com</option>
<option value="182748">Lendico</option>
<option value="104209">Lion's Bank</option>
<option value="657">mBank</option>
<option value="258">Millennium Bank</option>
<option value="434800">Money Mania</option>
<option value="10871">NeoBank</option>
<option value="509079">Nest Bank</option>
<option value="101351">Noble Bank</option>
<option value="34719">Noble Securities S.A.</option>
<option value="46176">Obligacje Skarbowe</option>
<option value="191252">Orange Finanse</option>
<option value="1961">Pekao SA</option>
<option value="951">PKO Bank Polski</option>
<option value="650">PLUS BANK SA</option>
<option value="2339">Raiffeisen Polbank</option>
<option value="396898">Rkantor.com</option>
<option value="618">Santander Consumer Bank</option>
<option value="475624">Skoda</option>
<option value="10304">Sygma Bank</option>
<option value="20332">T-Mobile Usługi Bankowe</option>
<option value="34699">Tax Care</option>
<option value="29182">TMS Brokers</option>
<option value="59340">TotalMoney.pl - Formularz SP</option>
<option value="10869">Toyota Bank</option>
<option value="500042">Union Investment</option>
<option value="93241">Vanquis Bank</option>
<option value="482632">VIABUY</option>
<option value="10873">Volkswagen Bank</option>
<option value="73940">Walutomat.pl</option>
<option value="117751">XTB Dom maklerski</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>48</span> kont oszczędnościowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-287">
<form method="post" action="/lokaty">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-5 col-sm-5   overflow_hidden  ">
<label for="wysokosc_lokaty" data-toggle="tooltip" title="Podaj wysokość lokaty" class="required">Kwota lokaty</label>
<div class="form-inline  ">
<input type="text" name="wysokosc_lokaty" id="wysokosc_lokaty" value="5000" class="validate[required,custom[numberSp]]" min="500" step="500" max="200000" tm-numeric="" ng-model="el_287_wysokosc_lokaty">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_287_wysokosc_lokaty" min="500" max="200000" step="500" value="5000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">500&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">200&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-6 col-sm-6 col-md-offset-1 col-sm-offset-1 mobile-margin-top-15   ">
<label for="okres_lokaty" data-toggle="tooltip" title="wybierz okres lokaty" class="required">Okres lokaty</label>
<div class="form-inline  ">
<select name="okres_lokaty" id="okres_lokaty" class="selectpicker index-select" data-width="220px" min="1" step="1" max="19" ng-model="el_287_okres_lokaty">
<option value="1d">1 dzień</option>
<option value="1w">1 tydzień</option>
<option value="2w">2 tygodnie</option>
<option value="1m">1 miesiąc</option>
<option value="2m">2 miesiące</option>
<option value="3m" selected="selected">3 miesiące</option>
<option value="4m">4 miesiące</option>
<option value="5m">5 miesięcy</option>
<option value="6m">6 miesięcy</option>
<option value="7m">7 miesięcy</option>
<option value="8m">8 miesięcy</option>
<option value="9m">9 miesięcy</option>
<option value="10m">10 miesięcy</option>
<option value="11m">11 miesięcy</option>
<option value="12m">12 miesięcy</option>
<option value="15m">15 miesięcy</option>
<option value="18m">18 miesięcy</option>
<option value="2y">2 lata</option>
<option value="3y">3 lata</option>
</select>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_287_okres_lokaty" min="1" max="19" step="1" value="3m">
</div>
<div class="labels">
<span class="step" style="width: 5.2631578947368%; margin-left: -2.6315789473684%;">
<span class="step-marker"></span>
<span class="step-label">1D</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">14D</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">2M</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">4M</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">6M</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">8M</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">10M</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">12M</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label">18M</span>
</span>
<span class="step" style="width: 5.5401662049861%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 5.2631578947368%; margin-right: -2.6315789473684%;">
<span class="step-marker"></span>
<span class="step-label">36M</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>147</span> lokat bankowych</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-294">
<form method="post" action="/konta_firmowe">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   overflow_hidden  ">
<label for="srednie_saldo_na_koncie_w_miesiacu" data-toggle="tooltip" title="Podaj średnie saldo na koncie w miesiącu" class="optional">Średnie saldo na koncie w miesiącu</label>
<div class="form-inline  ">
<input type="text" name="srednie_saldo_na_koncie_w_miesiacu" id="srednie_saldo_na_koncie_w_miesiacu" value="3000" class="validate[required,custom[numberSp]]" min="1000" max="100000" step="500" tm-numeric="" ng-model="el_294_srednie_saldo_na_koncie_w_miesiacu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_294_srednie_saldo_na_koncie_w_miesiacu" min="1000" max="100000" step="500" value="3000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">100&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 no-floating   ">
<label for="jak_obslugujesz_konto" class="optional">Jak obsługujesz konto?</label>
<div class="form-inline checkbox">
<input type="hidden" name="jak_obslugujesz_konto" value="0"><input type="checkbox" name="jak_obslugujesz_konto[]" id="jak_obslugujesz_konto-internet1" value="internet1"><label for="jak_obslugujesz_konto-internet1">przez internet</label><br><input type="checkbox" name="jak_obslugujesz_konto[]" id="jak_obslugujesz_konto-telefon1" value="telefon1"><label for="jak_obslugujesz_konto-telefon1">przez telefon</label><br><input type="checkbox" name="jak_obslugujesz_konto[]" id="jak_obslugujesz_konto-oddzial1" value="oddzial1"><label for="jak_obslugujesz_konto-oddzial1">w odziale</label><br><input type="checkbox" name="jak_obslugujesz_konto[]" id="jak_obslugujesz_konto-mobilny1" value="mobilny1"><label for="jak_obslugujesz_konto-mobilny1">mobilny</label> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4   ">
<label for="banki" data-toggle="tooltip" title="zaznacz, jeśli chcesz porównać tylko konta w wybranych bankach" class="optional">Tylko konta w wybranych bankach</label>
<div class="form-inline">
<select name="banki[]" id="banki" multiple="multiple">
<option value="0" selected="selected">--Wszystkie--</option>
<option value="57">Alior Bank</option>
<option value="853">Bank BGŻ BNP Paribas</option>
<option value="10872">Bank DnB Nord</option>
<option value="1972">Bank Pocztowy</option>
<option value="9432">BGŻOptima</option>
<option value="2003">BOŚ Bank S.A.</option>
<option value="799546">BPH TFI</option>
<option value="2286">BZ WBK</option>
<option value="2448">Citi Handlowy</option>
<option value="508306">Conectum Finanse</option>
<option value="729">Credit Agricole Bank Polska</option>
<option value="611">Deutsche Bank Polska</option>
<option value="576550">Eden</option>
<option value="616">eurobank</option>
<option value="10655">Expander</option>
<option value="338196">Finetto</option>
<option value="400236">Finhouse S.A.</option>
<option value="175805">FM Bank PBP</option>
<option value="476458">Ford</option>
<option value="498921">Fundusz Mikro</option>
<option value="43249">GBS Bank</option>
<option value="2484">Getin Noble Bank</option>
<option value="440203">Gotówkowe.pl</option>
<option value="153022">GPW kontrakty terminowe</option>
<option value="137">Idea Bank</option>
<option value="159172">Idea Expert</option>
<option value="215162">Idea Money S.A.</option>
<option value="588778">Inbank</option>
<option value="125636">INFOR Biznes</option>
<option value="2782">ING Bank Śląski</option>
<option value="1103">Inteligo</option>
<option value="11284">Kasa Stefczyka</option>
<option value="88874">KRD</option>
<option value="500018">Kreditech</option>
<option value="718991">Kredytmarket.com</option>
<option value="182748">Lendico</option>
<option value="104209">Lion's Bank</option>
<option value="657">mBank</option>
<option value="258">Millennium Bank</option>
<option value="434800">Money Mania</option>
<option value="10871">NeoBank</option>
<option value="509079">Nest Bank</option>
<option value="101351">Noble Bank</option>
<option value="34719">Noble Securities S.A.</option>
<option value="46176">Obligacje Skarbowe</option>
<option value="191252">Orange Finanse</option>
<option value="1961">Pekao SA</option>
<option value="951">PKO Bank Polski</option>
<option value="650">PLUS BANK SA</option>
<option value="2339">Raiffeisen Polbank</option>
<option value="396898">Rkantor.com</option>
<option value="618">Santander Consumer Bank</option>
<option value="475624">Skoda</option>
<option value="10304">Sygma Bank</option>
<option value="20332">T-Mobile Usługi Bankowe</option>
<option value="34699">Tax Care</option>
<option value="29182">TMS Brokers</option>
<option value="59340">TotalMoney.pl - Formularz SP</option>
<option value="10869">Toyota Bank</option>
<option value="500042">Union Investment</option>
<option value="93241">Vanquis Bank</option>
<option value="482632">VIABUY</option>
<option value="10873">Volkswagen Bank</option>
<option value="73940">Walutomat.pl</option>
<option value="117751">XTB Dom maklerski</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>43</span> konta firmowe</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-292">
<form method="post" action="/kredyty_dla_firm">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-4 col-sm-4   overflow_hidden  ">
<label for="kwota_kredytu" data-toggle="tooltip" title="Podaj kwotę kredytu" class="required">Kwota kredytu</label>
<div class="form-inline  ">
<input type="text" name="kwota_kredytu" id="kwota_kredytu" value="50000" class="validate[required,custom[numberSp]]" min="1000" max="2000000" step="1000" tm-numeric="" ng-model="el_292_kwota_kredytu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_292_kwota_kredytu" min="1000" max="2000000" step="1000" value="50000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">2&nbsp;000&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4 no-floating   ">
<label for="rodzaj_kredytu" data-toggle="tooltip" title="Wbierz, jaki rodzaj kredytu Cię interesuje" class="optional">Rodzaj kredytu</label>
<div class="form-inline">
<select name="rodzaj_kredytu" id="rodzaj_kredytu" class="selectpicker">
<option value="gotowkowy">gotówkowy</option>
<option value="obrotowy" selected="selected">obrotowy</option>
<option value="hipoteczny">hipoteczny</option>
<option value="limitkredytowy">limit kredytowy</option>
<option value="inwestycyjny">inwestycyjny</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-4 col-sm-4   ">
<label for="banki" data-toggle="tooltip" title="zaznacz, jeśli chcesz porównać tylko kredyty wybranych banków" class="optional">Bank</label>
<div class="form-inline">
<select name="banki[]" id="banki" multiple="multiple">
<option value="0" selected="selected">--Wszystkie--</option>
<option value="57">Alior Bank</option>
<option value="853">Bank BGŻ BNP Paribas</option>
<option value="10872">Bank DnB Nord</option>
<option value="1972">Bank Pocztowy</option>
<option value="9432">BGŻOptima</option>
<option value="2003">BOŚ Bank S.A.</option>
<option value="799546">BPH TFI</option>
<option value="2286">BZ WBK</option>
<option value="2448">Citi Handlowy</option>
<option value="508306">Conectum Finanse</option>
<option value="729">Credit Agricole Bank Polska</option>
<option value="611">Deutsche Bank Polska</option>
<option value="576550">Eden</option>
<option value="616">eurobank</option>
<option value="10655">Expander</option>
<option value="338196">Finetto</option>
<option value="400236">Finhouse S.A.</option>
<option value="175805">FM Bank PBP</option>
<option value="476458">Ford</option>
<option value="498921">Fundusz Mikro</option>
<option value="43249">GBS Bank</option>
<option value="2484">Getin Noble Bank</option>
<option value="440203">Gotówkowe.pl</option>
<option value="153022">GPW kontrakty terminowe</option>
<option value="137">Idea Bank</option>
<option value="159172">Idea Expert</option>
<option value="215162">Idea Money S.A.</option>
<option value="588778">Inbank</option>
<option value="125636">INFOR Biznes</option>
<option value="2782">ING Bank Śląski</option>
<option value="1103">Inteligo</option>
<option value="11284">Kasa Stefczyka</option>
<option value="88874">KRD</option>
<option value="500018">Kreditech</option>
<option value="718991">Kredytmarket.com</option>
<option value="182748">Lendico</option>
<option value="104209">Lion's Bank</option>
<option value="657">mBank</option>
<option value="258">Millennium Bank</option>
<option value="434800">Money Mania</option>
<option value="10871">NeoBank</option>
<option value="509079">Nest Bank</option>
<option value="101351">Noble Bank</option>
<option value="34719">Noble Securities S.A.</option>
<option value="46176">Obligacje Skarbowe</option>
<option value="191252">Orange Finanse</option>
<option value="1961">Pekao SA</option>
<option value="951">PKO Bank Polski</option>
<option value="650">PLUS BANK SA</option>
<option value="2339">Raiffeisen Polbank</option>
<option value="396898">Rkantor.com</option>
<option value="618">Santander Consumer Bank</option>
<option value="475624">Skoda</option>
<option value="10304">Sygma Bank</option>
<option value="20332">T-Mobile Usługi Bankowe</option>
<option value="34699">Tax Care</option>
<option value="29182">TMS Brokers</option>
<option value="59340">TotalMoney.pl - Formularz SP</option>
<option value="10869">Toyota Bank</option>
<option value="500042">Union Investment</option>
<option value="93241">Vanquis Bank</option>
<option value="482632">VIABUY</option>
<option value="10873">Volkswagen Bank</option>
<option value="73940">Walutomat.pl</option>
<option value="117751">XTB Dom maklerski</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>93</span> kredyty dla firm</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-295">
<form method="post" action="/leasing">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group col-md-3 col-sm-3   overflow_hidden  ">
<label for="cena_netto_przedmiotu_leasingu" data-toggle="tooltip" title="podaj cenę netto przedmiotu leasingu" class="optional">Cena netto przedmiotu leasingu</label>
<div class="form-inline  ">
<input type="text" name="cena_netto_przedmiotu_leasingu" id="cena_netto_przedmiotu_leasingu" value="50000" class="validate[required,custom[numberSp]]" min="10000" max="500000" step="1000" tm-numeric="" ng-model="el_295_cena_netto_przedmiotu_leasingu">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_295_cena_netto_przedmiotu_leasingu" min="10000" max="500000" step="1000" value="50000">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">10&nbsp;000&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">500&nbsp;000&nbsp;PLN</span>
</span>
</div>
</div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3   ">
<label for="okres_leasingu" data-toggle="tooltip" title="wybierz okres leasingu" class="optional">Okres leasingu</label>
<div class="form-inline">
<select name="okres_leasingu" id="okres_leasingu" class="selectpicker">
<option value="24">24</option>
<option value="36" selected="selected">36</option>
<option value="48">48</option>
<option value="60">60</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3 no-floating   ">
<label for="oplata_wstepna" data-toggle="tooltip" title="Wybierz wielkość opłaty wstępnej w proc. w stosuku do ceny pojazdu" class="optional">Opłata wstępna</label>
<div class="form-inline">
<select name="oplata_wstepna" id="oplata_wstepna" class="selectpicker">
<option value="5">5%</option>
<option value="10">10%</option>
<option value="15">15%</option>
<option value="20" selected="selected">20%</option>
<option value="25">25%</option>
<option value="30">30%</option>
<option value="35">35%</option>
<option value="40">40%</option>
<option value="45">45%</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="form-group col-md-3 col-sm-3 no-floating   ">
<label for="przedmiot_leasingu" data-toggle="tooltip" title="Wybierz przedmiot leasingu" class="optional">Przedmiot leasingu</label>
<div class="form-inline">
<select name="przedmiot_leasingu" id="przedmiot_leasingu" class="selectpicker" data-style="btn-sm">
<option value="samochody_osobowe" selected="selected">samochody osobowe</option>
<option value="samochody_dostawcze">samochody dostawcze</option>
</select> </div>
</div>
<div class="clearfix visible-xs"></div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>4</span> oferty leasingu</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-306">
<form method="post" action="/telewizja_internet_telefon">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="section-fields">
<input type="hidden" name="telewizja" value="0"><input type="checkbox" name="telewizja" id="telewizja" value="1" checked="checked">
<input type="hidden" name="internet" value="0"><input type="checkbox" name="internet" id="internet" value="1"> </div>
<div class="form-group no-floating col-md-3 col-sm-3 section section-telewizja section-telewizja-internet" data-col-telewizja="3" data-col-telewizja-internet="2">
<label for="pakiety_telewizja" class="optional">Pakiety tematyczne</label>
<div class="form-inline checkbox">
<input type="hidden" name="pakiety_telewizja" value="0"><input type="checkbox" name="pakiety_telewizja[]" id="pakiety_telewizja-sportowe" value="sportowe"><label for="pakiety_telewizja-sportowe">Kanały sportowe</label><br><input type="checkbox" name="pakiety_telewizja[]" id="pakiety_telewizja-filmowe" value="filmowe"><label for="pakiety_telewizja-filmowe">Kanały filmowe</label><br><input type="checkbox" name="pakiety_telewizja[]" id="pakiety_telewizja-informacyjne" value="informacyjne"><label for="pakiety_telewizja-informacyjne">Kanały informacyjne</label><br><input type="checkbox" name="pakiety_telewizja[]" id="pakiety_telewizja-dladzieci" value="dladzieci"><label for="pakiety_telewizja-dladzieci">Kanały dla dzieci</label> </div>
</div>
<div class="form-group col-md-3 col-sm-3 section section-internet section-telewizja-internet" data-col-telewizja-internet="3" data-col-internet="4">
<label for="szybkosc_internetu" class="optional">Szybkość internetu</label>
<div class="form-inline  ">
<input type="text" name="szybkosc_internetu" id="szybkosc_internetu" value="50" class="validate[required,custom[numberSp]]" min="1" step="1" max="250" tm-numeric="" ng-model="el_306_szybkosc_internetu">
<span>Mb/s</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_306_szybkosc_internetu" min="1" max="250" step="1" value="50">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;Mb/s</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">250&nbsp;Mb/s</span>
</span>
</div>
</div>
<div class="under-field no-floating">
<div class="checkbox">
<input type="hidden" name="dowolna_szybkosc" value="0"><input type="checkbox" name="dowolna_szybkosc" id="dowolna_szybkosc" value="1" checked="checked"><label for="dowolna_szybkosc" class="optional">Dowolna szybkość</label>
</div>
</div>
</div>
<div class="form-group col-md-4 col-sm-4 section section-telewizja section-internet section-telewizja-internet" data-col-telewizja-internet="3" data-col-telewizja="4" data-col-internet="4">
<label for="cena" class="optional">Cena pakietu</label>
<div class="form-inline  ">
<input type="text" name="cena" id="cena" value="65" class="validate[required,custom[numberSp]]" min="1" max="300" step="1" tm-numeric="" ng-model="el_306_cena">
<span>PLN</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_306_cena" min="1" max="300" step="1" value="65">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">1&nbsp;PLN</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">300&nbsp;PLN</span>
</span>
</div>
</div>
<div class="under-field no-floating">
<div class="checkbox">
<input type="hidden" name="dowolna_cena" value="0"><input type="checkbox" name="dowolna_cena" id="dowolna_cena" value="1"><label for="dowolna_cena" class="optional">Dowolna cena</label>
</div>
</div>
</div>
<div class="form-group no-floating display-table section section-telewizja section-internet section-telewizja-internet">
<label for="operatorzy" class="optional">Operatorzy</label>
:
<div class="pull-right operators-box">
<input type="checkbox" name="select_all_operators" id="select_all_operators" value="1">
<label for="select_all_operators">zaznacz wszystkie</label>
</div>
<div class="clearfix"></div>
<div class="operatorzy-box">
<input type="checkbox" name="operatorzy[]" id="operatorzy-612" value="612"><label for="operatorzy-612"><img src="/website/var/tmp/image-thumbnails/0/99/thumb__operator_checkbox/xcyfrowy_polsat_logo.png.pagespeed.ic.0DEybVxOIW.jpg"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-181228" value="181228"><label for="operatorzy-181228"><img src="/website/var/tmp/image-thumbnails/10000/10279/thumb__operator_checkbox/xdropss250px.png.pagespeed.ic.uCCm0DHpIE.jpg"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-191248" value="191248"><label for="operatorzy-191248"><img src="/website/var/tmp/image-thumbnails/0/1616/thumb__operator_checkbox/xinea.png.pagespeed.ic.ysv1oAyUsr.jpg"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-993" value="993"><label for="operatorzy-993"><img src="/website/var/tmp/image-thumbnails/10000/12128/thumb__operator_checkbox/xlogo_mp.png.pagespeed.ic.v5MHpGfaYA.png"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-89034" value="89034"><label for="operatorzy-89034"><img src="/website/var/tmp/image-thumbnails/10000/10275/thumb__operator_checkbox/xncplus250px.png.pagespeed.ic.yYf9NraItN.jpg"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-992" value="992"><label for="operatorzy-992"><img src="/website/var/tmp/image-thumbnails/10000/10923/thumb__operator_checkbox/xnetianowe250.png.pagespeed.ic.mrf0csU49q.jpg"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-987" value="987"><label for="operatorzy-987"><img src="/website/var/tmp/image-thumbnails/0/1356/thumb__operator_checkbox/xorange_new.jpeg.pagespeed.ic.dFI0_e2MV7.jpg"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-947" value="947"><label for="operatorzy-947"><img src="/website/var/tmp/image-thumbnails/0/898/thumb__operator_checkbox/xplay_logo.png.pagespeed.ic.MOhzaGmXwS.jpg"/></label><input type="checkbox" name="operatorzy[]" id="operatorzy-988" value="988"><label for="operatorzy-988"><img src="/website/var/tmp/image-thumbnails/0/105/thumb__operator_checkbox/xplus_logo.png.pagespeed.ic.znPUYJf251.jpg"/></label> </div>
</div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>230</span> ofert telewizji - internetu</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-302">
<form method="post" action="/energia_dom">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group no-floating col-md-2 col-sm-4">
<label for="kod_pocztowy" class="optional">Kod pocztowy</label>
<div class="form-inline">
<input type="text" name="kod_pocztowy" id="kod_pocztowy" value="00-001" class="validate[required,custom[postCode]] size-medium">	</div>
</div>
<div class="form-group no-floating col-md-3 col-sm-4">
<label for="dystrybutor" class="optional">Dystrybutor</label>
<div class="form-inline">
<select name="dystrybutor" id="dystrybutor" class="selectpicker" data-width="100%">
<option value="994" selected="selected">ENEA Bydgoszcz</option>
<option value="1243">ENEA Gorzów Wielkopolski</option>
<option value="1245">ENEA Poznań</option>
<option value="1250">ENEA Szczecin</option>
<option value="1251">ENEA Zielona Góra</option>
<option value="1255">ENERGA Elbląg</option>
<option value="1256">ENERGA Gdańsk</option>
<option value="1257">ENERGA Kalisz</option>
<option value="1258">ENERGA Koszalin</option>
<option value="1259">ENERGA Olsztyn</option>
<option value="1260">ENERGA Płock</option>
<option value="1261">ENERGA Słupsk</option>
<option value="1262">ENERGA Toruń</option>
<option value="959">PGE Białystok</option>
<option value="1461">PGE Lublin</option>
<option value="1465">PGE Rzeszów</option>
<option value="1468">PGE Skarżysko-Kamienna</option>
<option value="1477">PGE Warszawa</option>
<option value="1463">PGE Zamość</option>
<option value="1475">PGE Łódź - Miasto</option>
<option value="1473">PGE Łódź - Teren</option>
<option value="1241">RWE</option>
<option value="1433">TAURON Dolny Śląsk</option>
<option value="1445">TAURON Górny Śląsk</option>
<option value="1443">TAURON Małopolska</option>
</select>	</div>
</div>
<div class="form-group no-floating col-lg-3 col-md-3 col-sm-4">
<label for="sprzedawca_energii" class="optional">Twój sprzedawca</label>
<div class="form-inline">
<select name="sprzedawca_energii" id="sprzedawca_energii" class="selectpicker" data-width="100%">
<option value="0" selected="selected">Wszyscy</option>
<option value="177270">3 Wings SA</option>
<option value="193843">Audax Energia</option>
<option value="397798">Axpo Polska</option>
<option value="1640">Enea S.A.</option>
<option value="1639">Energa S.A.</option>
<option value="31544">Energetyczne Centrum S.A.</option>
<option value="39364">Energia dla firm Sp. z o.o. </option>
<option value="769944">Fortum</option>
<option value="177268">Gaspol SA</option>
<option value="177269">Green SA</option>
<option value="418160">Hermes Energy Group S.A.</option>
<option value="344344">Multimedia Energia</option>
<option value="177273">Novum SA</option>
<option value="316">PGE S.A.</option>
<option value="1641">PKP Energetyka S.A.</option>
<option value="182176">Plus Energetyka</option>
<option value="177274">Polska Energetyka Pro Sp. z. o. o</option>
<option value="396377">Polski Prąd</option>
<option value="259">RWE Polska S.A.</option>
<option value="849">TAURON Polska Energia S.A.</option>
<option value="1638">TAURON Sprzedaż GZE sp. z o.o. </option>
</select>	</div>
</div>
<div class="form-group col-md-2 col-sm-6 floating-col-md-push-5">
<label for="rodzaj_taryfy" data-toggle="tooltip" title="wybierz rodzaj taryf, które chcesz porównać" class="optional">Rodzaj taryfy</label>
<div class="form-inline">
<select name="rodzaj_taryfy" id="rodzaj_taryfy" class="selectpicker" data-width="100%">
<option value="12strefowe" selected="selected">G11 i G12</option>
<option value="1strefowe">G11</option>
<option value="2strefowe">G12</option>
</select>	</div>
</div>
<div class="form-group no-floating col-lg-2 col-md-2 col-sm-6">
<label for="instalacja_trojfazowa" class="optional">Instalacja</label>
<div class="form-inline">
<select name="instalacja_trojfazowa" id="instalacja_trojfazowa" class="selectpicker" data-width="100%">
<option value="tak">Trójfazowa</option>
<option value="nie" selected="selected">Jednofazowa</option>
</select>	</div>
</div>
<div class="form-group col-md-6 col-sm-6 floating-col-md-pull-2">
<label for="zuzycie_miesieczne" data-toggle="tooltip" title="Podaj szacowane miesięczne zużycie energii w Twoim gospodarstwie domowym (w kWh)" class="optional">Miesięczne zużycie energii</label>
<div class="form-inline  ">
<input type="text" name="zuzycie_miesieczne" id="zuzycie_miesieczne" value="150" class="validate[required,custom[numberSp]]" min="50" step="50" max="500" tm-numeric="" ng-model="el_302_zuzycie_miesieczne">
<span>kWh</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_302_zuzycie_miesieczne" min="50" max="500" step="50" value="150">
</div>
<div class="labels">
<span class="step" style="width: 10%; margin-left: -5%;">
<span class="step-marker"></span>
<span class="step-label">1-2 os.</span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label">3-4 os.</span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label">5-6 os.</span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 11%;">
<span class="step-marker"></span>
<span class="step-label"></span>
</span>
<span class="step" style="width: 10%; margin-right: -5%;">
<span class="step-marker"></span>
<span class="step-label">dom</span>
</span>
</div>
</div>
</div>
<div class="form-group no-floating col-md-6 col-sm-6">
<label for="zuzycie_energii" class="optional">Zużycie energii dzień / noc</label>
<div class="form-inline  ">
<select name="zuzycie_energii" id="zuzycie_energii" min="0" step="10" max="100" class="selectpicker" ng-model="el_302_zuzycie_energii">
<option value="0">100% noc</option>
<option value="10">10% dzień | 90% noc</option>
<option value="20">20% dzień | 80% noc</option>
<option value="30">30% dzień | 70% noc</option>
<option value="40">40% dzień | 60% noc</option>
<option value="50" selected="selected">50% dzień | 50% noc</option>
<option value="60">60% dzień | 40% noc</option>
<option value="70">70% dzień | 30% noc</option>
<option value="80">80% dzień | 20% noc</option>
<option value="90">90% dzień | 10% noc</option>
<option value="100">100% dzień</option>
</select>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_302_zuzycie_energii" min="0" max="100" step="10" value="50">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">dzień</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">noc</span>
</span>
</div>
</div>
</div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>63</span> taryfy energii dla domu</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
<div role="tabpanel" class="tab-pane jumbotron" id="compare-303">
<form method="post" action="/energia_firma">
<div class="row">
<input type="hidden" name="compare_form_submit" value="compare"/>
<div class="form-group no-floating col-md-2 col-sm-4">
<label for="kod_pocztowy" class="optional">Kod pocztowy</label>
<div class="form-inline">
<input type="text" name="kod_pocztowy" id="kod_pocztowy" value="00-001" class="validate[required,custom[postCode]]">	</div>
</div>
<div class="form-group no-floating col-md-3 col-sm-4">
<label for="dystrybutor" class="optional">Dystrybutor</label>
<div class="form-inline">
<select name="dystrybutor" id="dystrybutor" class="selectpicker" data-width="100%">
<option value="994" selected="selected">ENEA Bydgoszcz</option>
<option value="1243">ENEA Gorzów Wielkopolski</option>
<option value="1245">ENEA Poznań</option>
<option value="1250">ENEA Szczecin</option>
<option value="1251">ENEA Zielona Góra</option>
<option value="1255">ENERGA Elbląg</option>
<option value="1256">ENERGA Gdańsk</option>
<option value="1257">ENERGA Kalisz</option>
<option value="1258">ENERGA Koszalin</option>
<option value="1259">ENERGA Olsztyn</option>
<option value="1260">ENERGA Płock</option>
<option value="1261">ENERGA Słupsk</option>
<option value="1262">ENERGA Toruń</option>
<option value="959">PGE Białystok</option>
<option value="1461">PGE Lublin</option>
<option value="1465">PGE Rzeszów</option>
<option value="1468">PGE Skarżysko-Kamienna</option>
<option value="1477">PGE Warszawa</option>
<option value="1463">PGE Zamość</option>
<option value="1475">PGE Łódź - Miasto</option>
<option value="1473">PGE Łódź - Teren</option>
<option value="1241">RWE</option>
<option value="1433">TAURON Dolny Śląsk</option>
<option value="1445">TAURON Górny Śląsk</option>
<option value="1443">TAURON Małopolska</option>
</select>	</div>
</div>
<div class="form-group no-floating col-md-3 col-sm-4">
<label for="sprzedawca_energii" class="optional">Twój sprzedawca</label>
<div class="form-inline">
<select name="sprzedawca_energii" id="sprzedawca_energii" class="selectpicker" data-width="100%">
<option value="0">Wszyscy</option>
<option value="177270">3 Wings SA</option>
<option value="193843">Audax Energia</option>
<option value="397798">Axpo Polska</option>
<option value="1640">Enea S.A.</option>
<option value="1639">Energa S.A.</option>
<option value="31544">Energetyczne Centrum S.A.</option>
<option value="39364">Energia dla firm Sp. z o.o. </option>
<option value="769944">Fortum</option>
<option value="177268">Gaspol SA</option>
<option value="177269">Green SA</option>
<option value="418160">Hermes Energy Group S.A.</option>
<option value="344344">Multimedia Energia</option>
<option value="177273">Novum SA</option>
<option value="316">PGE S.A.</option>
<option value="1641">PKP Energetyka S.A.</option>
<option value="182176">Plus Energetyka</option>
<option value="177274">Polska Energetyka Pro Sp. z. o. o</option>
<option value="396377">Polski Prąd</option>
<option value="259">RWE Polska S.A.</option>
<option value="849">TAURON Polska Energia S.A.</option>
<option value="1638">TAURON Sprzedaż GZE sp. z o.o. </option>
</select>	</div>
</div>
<div class="form-group col-md-2 col-sm-6 floating-col-md-push-5">
<label for="rodzaj_taryfy" data-toggle="tooltip" title="wybierz rodzaj taryf, które chcesz porównać" class="optional">Rodzaj taryfy</label>
<div class="form-inline">
<select name="rodzaj_taryfy" id="rodzaj_taryfy" class="selectpicker" data-width="100%">
<option value="12strefowe" selected="selected">G11 i G12</option>
<option value="1strefowe">G11</option>
<option value="2strefowe">G12</option>
</select>	</div>
</div>
<div class="form-group no-floating col-md-2 col-sm-6">
<label for="moc_umowna" data-toggle="tooltip" title="Podaj wielkość mocy umownej" class="required">Moc umowna</label>
<div class="form-inline">
<input type="text" name="moc_umowna" id="moc_umowna" value="10" class="validate[required,custom[integer],min[1],max[40]]">	</div>
</div>
<div class="form-group col-md-6 col-sm-6 floating-col-md-pull-2">
<label for="zuzycie_miesieczne" data-toggle="tooltip" title="Podaj szacowane miesięczne zużycie energii w Twojej firmie (w kWh)" class="optional">Miesięczne zużycie energii</label>
<div class="form-inline  ">
<input type="text" name="zuzycie_miesieczne" id="zuzycie_miesieczne" value="150" class="validate[required,custom[numberSp]]" min="50" max="500" step="50" tm-numeric="" ng-model="el_303_zuzycie_miesieczne">
<span>kWh</span>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_303_zuzycie_miesieczne" min="50" max="500" step="50" value="150">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">50 kWh</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">500 kWh</span>
</span>
</div>
</div>
</div>
<div class="form-group no-floating col-md-6 col-sm-6">
<label for="zuzycie_energii" class="optional">Zużycie energii dzień / noc</label>
<div class="form-inline  ">
<select name="zuzycie_energii" id="zuzycie_energii" class="selectpicker" max="100" step="10" min="0" ng-model="el_303_zuzycie_energii">
<option value="0">100% noc</option>
<option value="10">10% dzień | 90% noc</option>
<option value="20">20% dzień | 80% noc</option>
<option value="30">30% dzień | 70% noc</option>
<option value="40">40% dzień | 60% noc</option>
<option value="50" selected="selected">50% dzień | 50% noc</option>
<option value="60">60% dzień | 40% noc</option>
<option value="70">70% dzień | 30% noc</option>
<option value="80">80% dzień | 20% noc</option>
<option value="90">90% dzień | 10% noc</option>
<option value="100">100% dzień</option>
</select>
</div>
<div class="clearfix"></div>
<div class="slider-holder">
<div tm-slider ng-model="el_303_zuzycie_energii" min="0" max="100" step="10" value="50">
</div>
<div class="labels">
<span class="step" style="width: 50%; margin-left: -25%;">
<span class="step-marker"></span>
<span class="step-label">dzień</span>
</span>
<span class="step" style="width: 50%; margin-right: -25%;">
<span class="step-marker"></span>
<span class="step-label">noc</span>
</span>
</div>
</div>
</div>
<div class="col-md-12 col-soo om-12 summary text-center ">
<h3><span>47</span> taryf energii dla firmy</h3>
<button type="submit" name="compare_form_submit" value="compare" class="btn btn-primary no-floating">Porównaj<i class="fa fa-chevron-right fa-lg"></i></button>
<div class="more-credit-floating">
<a href="#" data-toggle="modal" data-target="#modalWiecejKryteriow">Więcej<br/> kryteriów</a>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">window.criteo_q=window.criteo_q||[];window.criteo_q.push({event:"setAccount",account:"39090"},{event:"setSiteType",type:"d"},{event:"viewItem",item:"61"});</script>
<script>if($('.comparision-result-item .btn-check').length>0){$('.comparision-result-item .btn-check').on("click",function(){window.criteo_q.push({event:"setAccount",account:"39090"},{event:"setSiteType",type:"d"},{event:"trackTransaction",id:Math.random().toString().replace("0.",""),item:[{id:"61",price:1,quantity:1},]});});}
if($('.site-container a[href^="javascript:open_form"]').length>0){$('.site-container a[href^="javascript:open_form"]').on("click",function(){window.criteo_q.push({event:"setAccount",account:"39090"},{event:"setSiteType",type:"d"},{event:"trackTransaction",id:Math.random().toString().replace("0.",""),item:[{id:"61",price:1,quantity:1},]});});}</script>
<section class="similar-articles similar-articles-hover">
<div class="row">
<div class="col-md-12">
<h2>
POWIĄZANE ARTYKUŁY
</h2>
<div class="owl-carousel-marker" items="4" items-desktop="[1199,4]" items-desktop-small="[979,3]" items-tablet="[768,2]" navigation="true">
<div class="item">
<a title="Najlepsze konta oszczędnościowe w lipcu 2017 r." href="/ranking-kont-oszczednosciowych">
<img src="/website/var/tmp/image-thumbnails/10000/13571/thumb__300x250ramka/xranking-kont-oszczednosciowych---lipiec-2017.jpeg.pagespeed.ic.dfHjGAtuUp.jpg" alt="Najlepsze konta oszczędnościowe w lipcu 2017 r.">
<h3>Najlepsze konta oszczędnościowe w lipcu 2017 r.</h3>
</a>
</div>
<div class="item">
<a title="Najlepsze kredyty gotówkowe" href="/ranking-kredytow-gotowkowych">
<img src="/website/var/tmp/image-thumbnails/10000/13562/thumb__300x250ramka/xranking_kredytow_gotowkowych_lipiec2017_1.jpeg.pagespeed.ic.0RcfnYnQVw.jpg" alt="Najlepsze kredyty gotówkowe">
<h3>Najlepsze kredyty gotówkowe</h3>
</a>
</div>
<div class="item">
<a title="Ranking najwyżej oprocentowanych lokat" href="/ranking-lokat-teminowych">
<img src="/website/var/tmp/image-thumbnails/10000/13550/thumb__300x250ramka/xlokaty_lipiec2017_1.jpeg.pagespeed.ic.U55CxLETfE.jpg" alt="Ranking najwyżej oprocentowanych lokat">
<h3>Ranking najwyżej oprocentowanych lokat</h3>
</a>
</div>
<div class="item">
<a title="Ranking kart kredytowych" href="/artykuly/819100,karty-kredytowe,ranking-kart-kredytowych,1,1">
<img src="/website/var/tmp/image-thumbnails/10000/13526/thumb__300x250ramka/xranking-kart-kredytowych---czerwiec-2017_zmniejszone.jpeg.pagespeed.ic.vL8iKzDTlE.jpg" alt="Ranking kart kredytowych">
<h3>Ranking kart kredytowych</h3>
</a>
</div>
<div class="item">
<a title="Ranking kont premium " href="/artykuly/812347,konta-osobiste,ranking-kont-premium,1,1">
<img src="/website/var/tmp/image-thumbnails/10000/13512/thumb__300x250ramka/xprojekt-bez-tytulu-8-.jpeg.pagespeed.ic.BRBVvN8q6b.jpg" alt="Ranking kont premium ">
<h3>Ranking kont premium </h3>
</a>
</div>
<div class="item">
<a title="Kredyt hipoteczny na mieszkanie i jego wyposażenie" href="/ranking-kredytow-hipotecznych">
<img src="/website/var/tmp/image-thumbnails/10000/13518/thumb__300x250ramka/xprojekt-bez-tytulu-61-.png.pagespeed.ic.dhcLiffn0u.jpg" alt="Kredyt hipoteczny na mieszkanie i jego wyposażenie">
<h3>Kredyt hipoteczny na mieszkanie i jego wyposażenie</h3>
</a>
</div>
<div class="item">
<a title="Ranking leasingu" href="/artykuly/810424,leasing,ranking-leasingu,1,1">
<img src="/website/var/tmp/image-thumbnails/10000/13492/thumb__300x250ramka/xfotolia_80955145_ma_1.jpeg.pagespeed.ic.PFyqfMVDbr.jpg" alt="Ranking leasingu">
<h3>Ranking leasingu</h3>
</a>
</div>
<div class="item">
<a title="Ranking kredytów samochodowych – najlepsze oferty" href="/ranking-kredytow-samochodowych">
<img src="/website/var/tmp/image-thumbnails/10000/13473/thumb__300x250ramka/x2017-toyota-yaris-hybrid-red-dynamic-02_1.jpeg.pagespeed.ic.w1cyKUz3b_.jpg" alt="Ranking kredytów samochodowych – najlepsze oferty">
<h3>Ranking kredytów samochodowych – najlepsze oferty</h3>
</a>
</div>
<div class="item">
<a title="Ranking kont osobistych – czerwiec 2017" href="/artykuly/799460,konta-osobiste,ranking-kont-osobistych---czerwiec-2017,1,1">
<img src="/website/var/tmp/image-thumbnails/10000/13462/thumb__300x250ramka/xranking-kont-czerwiec-2017.jpeg.pagespeed.ic.2QB6Jpt55y.jpg" alt="Ranking kont osobistych – czerwiec 2017">
<h3>Ranking kont osobistych – czerwiec 2017</h3>
</a>
</div>
<div class="item">
<a title="Ranking kont oszczędnościowych - czerwiec 2017" href="/artykuly/830872,konta-oszczednosciowe,ranking-kont-oszczednosciowych---czerwiec-2017,1,1">
<img src="/website/var/tmp/image-thumbnails/10000/13435/thumb__300x250ramka/xranking-kont-oszczednosciowych---czerwiec-2017.jpeg.pagespeed.ic.gsGCjRsR-E.jpg" alt="Ranking kont oszczędnościowych - czerwiec 2017">
<h3>Ranking kont oszczędnościowych - czerwiec 2017</h3>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="tags">
<span class="title">Więcej artykułów:</span>
<a class="tag" title="Rankingi" href="/porady/rankingi">Rankingi</a>
<a class="tag" title="Ubezpieczenia na życie" href="/porady/ubezpieczenia-na-zycie">Ubezpieczenia na życie</a>
<a class="tag" title="Odszkodowanie" href="/porady/odszkodowanie">Odszkodowanie</a>
<a class="tag" title="Artykuły premium" href="/porady/artykuly_premium">Artykuły premium</a>
</section>
<section class="author clearfix">
<div class="col-md-6 credentials">
<ul class="list-unstyled">
<li><strong>Eksperci w finansach </strong></li>
<li><i class="fa fa-list-ul"></i> <a href="/artykuly/autor/eksperci-w-finansach" title="Wszystkie artykuły autora - Eksperci w finansach ">Wszystkie artykuły tego autora</a></li>
</ul>
</div>
<div class="col-md-6">
<strong>Czytaj inne artykuły tego autora:</strong>
<ul class="list-unstyled articles">
<li>
<a href="/artykuly/810424,leasing,ranking-leasingu,1,1">Ranking leasingu<i class="fa fa-angle-right"></i></a>
</li>
<li>
<a href="/artykuly/771395,konta-osobiste,ranking-kont-osobistych---poznaj-najlepsze-oferty,1,1">Ranking kont osobistych - poznaj najlepsze oferty<i class="fa fa-angle-right"></i></a>
</li>
<li>
<a href="/artykuly/764919,kredyty-gotowkowe,polacy-nie-znaja-swoich-praw-jako-kredytobiorcy,1,1">Polacy nie znają swoich praw jako kredytobiorcy<i class="fa fa-angle-right"></i></a>
</li>
</ul>
</div>
</section>
<div id="opinions-root" rel="\tworca\: 820230,\limit\: 10,\formFirst\: 1"></div>
</div>
</article>
<aside>
<div class="col-md-4">
<section id="rankings-snippet" class="snippet-right hidden-xs hidden-sm">
<h2 class="top-title line-top">
RANKINGI
</h2>
<ul class="article-list-snippet list-unstyled">
<li>
<a href="/artykuly/550514,ubezpieczenia-na-zycie,ranking-ubezpieczen-na-zycie-z-ubezpieczeniowymi-funduszami-kapitalowymi,1,1" title="Ranking ubezpieczeń na życie z Ubezpieczeniowymi Funduszami Kapitałowymi">
<img align="left" src="/website/var/tmp/image-thumbnails/10000/12695/thumb__120x72/xranking_ubezpieczen_na_zycie_zmniejszony.jpeg.pagespeed.ic.ROUnyIkTlU.jpg" alt="Ranking ubezpieczeń na życie z Ubezpieczeniowymi Funduszami Kapitałowymi">
<span class="date">
19.01.2017 </span>
<div class="title">
Ranking ubezpieczeń na życie z Ubezpieczeniowymi Funduszami Kapitałowymi </div>
</a>
</li>
</ul>
</section>
<section id="newest-articles-snippet" class="snippet-right hidden-xs hidden-sm">
<h2 class="top-title line-top">
NAJNOWSZE ARTYKUŁY
</h2>
<ul class="article-list-snippet list-unstyled">
<li>
<a href="/artykuly/574834,ubezpieczenia-na-zycie,piec-bledow--ktore-popelniamy--wybierajac-ubezpieczenie-na-zycie,1,1" title="Pięć błędów, które popełniamy, wybierając ubezpieczenie na życie">
<img align="left" src="/website/var/tmp/image-thumbnails/10000/12821/thumb__120x72/xluneta_1.png.pagespeed.ic.rh1XOpJiw-.jpg" alt="Pięć błędów, które popełniamy, wybierając ubezpieczenie na życie">
<span class="date">
13.02.2017 </span>
<div class="title">
Pięć błędów, które popełniamy, wybierając ubezpieczenie na życie </div>
</a>
</li>
<li>
<a href="/artykuly/550514,ubezpieczenia-na-zycie,ranking-ubezpieczen-na-zycie-z-ubezpieczeniowymi-funduszami-kapitalowymi,1,1" title="Ranking ubezpieczeń na życie z Ubezpieczeniowymi Funduszami Kapitałowymi">
<img align="left" src="/website/var/tmp/image-thumbnails/10000/12695/thumb__120x72/xranking_ubezpieczen_na_zycie_zmniejszony.jpeg.pagespeed.ic.ROUnyIkTlU.jpg" alt="Ranking ubezpieczeń na życie z Ubezpieczeniowymi Funduszami Kapitałowymi">
<span class="date">
19.01.2017 </span>
<div class="title">
Ranking ubezpieczeń na życie z Ubezpieczeniowymi Funduszami Kapitałowymi </div>
</a>
</li>
<li>
<a href="http://direct.money.pl/artykuly/porady/przyszlosc-twojego-dziecka-zalezy-od-ciebie,126,0,2147710.html" target="_blank" title="Przyszłość twojego dziecka zależy od ciebie">
<div style="position: absolute; margin-left: 1%; margin-top: 1%; width:28px; height: 28px">
<img width="28" height="28" src="https://totalmoney.pl/static/img/dm_xsmall_logotyp.png">
</div>
<img align="left" src="/website/var/tmp/image-thumbnails/10000/12270/thumb__120x72/xfotolia_104826423_zmniejszone.jpeg.pagespeed.ic.q0yrzylVt4.jpg" alt="Przyszłość twojego dziecka zależy od ciebie">
<span class="date">
27.09.2016 </span>
<div class="title">
Przyszłość twojego dziecka zależy od ciebie </div>
</a>
</li>
<li>
<a href="http://direct.money.pl/artykuly/pozostale/ubezpieczenie-wybierz-swiadomie,96,0,2154336.html" target="_blank" title="Ubezpieczenie wybierz świadomie">
<div style="position: absolute; margin-left: 1%; margin-top: 1%; width:28px; height: 28px">
<img width="28" height="28" src="https://totalmoney.pl/static/img/dm_xsmall_logotyp.png">
</div>
<img align="left" src="/website/var/tmp/image-thumbnails/10000/12218/thumb__120x72/xuntitled-design-1-_1.png.pagespeed.ic.Ixw8McxDRe.png" alt="Ubezpieczenie wybierz świadomie">
<span class="date">
14.09.2016 </span>
<div class="title">
Ubezpieczenie wybierz świadomie </div>
</a>
</li>
<li>
<a href="http://direct.money.pl/artykuly/ubezpieczenia/szkolne-ubezpieczenia-nnw---analiza,224,0,2151648.html" target="_blank" title="Szkolne ubezpieczenia NNW">
<div style="position: absolute; margin-left: 1%; margin-top: 1%; width:28px; height: 28px">
<img width="28" height="28" src="https://totalmoney.pl/static/img/dm_xsmall_logotyp.png">
</div>
<img align="left" src="/website/var/tmp/image-thumbnails/10000/12206/thumb__120x72/xszkolne-ubezpieczenia.png.pagespeed.ic.Uvl_MjDhHh.png" alt="Szkolne ubezpieczenia NNW">
<span class="date">
13.09.2016 </span>
<div class="title">
Szkolne ubezpieczenia NNW </div>
</a>
</li>
</ul>
</section>
<section id="best-comparisons-snippet" class="snippet-right hidden-xs hidden-sm">
<header class="text-center">
<h2 class="line-top top-title">Porównywarki finansowe</h2>
</header>
<div class="panel-group" id="uidaccordion5965b23009b93" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<a data-toggle="collapse" data-parent="#uidaccordion5965b23009b93" href="#uidcollapse5965b23009f7b" aria-expanded="true" aria-controls="uidcollapse5965b23009f7b" class="">
<div class="panel-heading" role="tab" id="uidheading5965b23009f3b">
<h4 class="panel-title">Kredyty</h4>
</div>
</a>
<div id="uidcollapse5965b23009f7b" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="uidheading5965b23009f3b">
<div class="list-group">
<a class="list-group-item" href="/kredyty_gotowkowe">Kredyty gotówkowe |67|</a>
<a class="list-group-item" href="/kredyty_hipoteczne">Kredyty hipoteczne |30|</a>
<a class="list-group-item" href="/kredyty_samochodowe">Kredyty samochodowe |11|</a>
<a class="list-group-item" href="/karty_kredytowe">Karty kredytowe |75|</a>
<a class="list-group-item" href="/pozyczki_hipoteczne">Pożyczki hipoteczne |19|</a>
<a class="list-group-item" href="/szybkie_pozyczki_gotowkowe">Szybkie pożyczki gotówkowe |66|</a>
<a class="list-group-item" href="/kredyty-konsolidacyjne-gotowkowe">Kredyty konsolidacyjne gotówkowe </a>
<a class="list-group-item" href="/kredyty-konsolidacyjne-hipoteczne">Kredyty konsolidacyjne hipoteczne </a>
</div>
</div>
</div>
<div class="panel panel-default">
<a data-toggle="collapse" data-parent="#uidaccordion5965b23009b93" href="#uidcollapse5965b230544ff" aria-expanded="false" aria-controls="uidcollapse5965b230544ff" class="collapsed">
<div class="panel-heading" role="tab" id="uidheading5965b230544be">
<h4 class="panel-title">Lokaty i konta</h4>
</div>
</a>
<div id="uidcollapse5965b230544ff" class="panel-collapse collapse " role="tabpanel" aria-labelledby="uidheading5965b230544be">
<div class="list-group">
<a class="list-group-item" href="/lokaty">Lokaty |147|</a>
<a class="list-group-item" href="/konta_bankowe">Konta bankowe |65|</a>
<a class="list-group-item" href="/konta_oszczednosciowe">Konta oszczędnościowe |48|</a>
</div>
</div>
</div>
<div class="panel panel-default">
<a data-toggle="collapse" data-parent="#uidaccordion5965b23009b93" href="#uidcollapse5965b230b4483" aria-expanded="false" aria-controls="uidcollapse5965b230b4483" class="collapsed">
<div class="panel-heading" role="tab" id="uidheading5965b230b4443">
<h4 class="panel-title">Finanse dla firm</h4>
</div>
</a>
<div id="uidcollapse5965b230b4483" class="panel-collapse collapse " role="tabpanel" aria-labelledby="uidheading5965b230b4443">
<div class="list-group">
<a class="list-group-item" href="/kredyty_dla_firm">Kredyty dla firm |93|</a>
<a class="list-group-item" href="/konta_firmowe">Konta dla firm |43|</a>
<a class="list-group-item" href="/leasing">Leasing |4|</a>
</div>
</div>
</div>
<div class="panel panel-default">
<a data-toggle="collapse" data-parent="#uidaccordion5965b23009b93" href="#uidcollapse5965b230e580b" aria-expanded="false" aria-controls="uidcollapse5965b230e580b" class="collapsed">
<div class="panel-heading" role="tab" id="uidheading5965b230e57ca">
<h4 class="panel-title">Energia</h4>
</div>
</a>
<div id="uidcollapse5965b230e580b" class="panel-collapse collapse " role="tabpanel" aria-labelledby="uidheading5965b230e57ca">
<div class="list-group">
<a class="list-group-item" href="/energia_dom">Energia dla domu |63|</a>
<a class="list-group-item" href="/energia_firma">Energia dla firmy |47|</a>
</div>
</div>
</div>
<div class="panel panel-default">
<a data-toggle="collapse" data-parent="#uidaccordion5965b23009b93" href="#uidcollapse5965b2311f784" aria-expanded="false" aria-controls="uidcollapse5965b2311f784" class="collapsed">
<div class="panel-heading" role="tab" id="uidheading5965b2311f743">
<h4 class="panel-title">Tv, Internet</h4>
</div>
</a>
<div id="uidcollapse5965b2311f784" class="panel-collapse collapse " role="tabpanel" aria-labelledby="uidheading5965b2311f743">
<div class="list-group">
<a class="list-group-item" href="/telewizja_internet_telefon">Telewizja |230|</a>
<a class="list-group-item" href="/telewizja_internet_telefon,porownanie,0,65,0,0,0,1,50,0,0,0">Internet |230|</a>
<a class="list-group-item" href="/telewizja_internet_telefon,porownanie,0,65,0,1,0,1,50,0,0,0">TV, Internet |230|</a>
</div>
</div>
</div>
<div class="panel panel-default">
<a data-toggle="collapse" data-parent="#uidaccordion5965b23009b93" href="#uidcollapse5965b23185590" aria-expanded="false" aria-controls="uidcollapse5965b23185590" class="collapsed">
<div class="panel-heading" role="tab" id="uidheading5965b23185551">
<h4 class="panel-title">Ubezpieczenia</h4>
</div>
</a>
<div id="uidcollapse5965b23185590" class="panel-collapse collapse " role="tabpanel" aria-labelledby="uidheading5965b23185551">
<div class="list-group">
<a class="list-group-item" href="/ubezpieczenia-oc-ac">Komunikacyjne OC i AC </a>
<a class="list-group-item" href="/ubezpieczenia_turystyczne">Ubezpieczenia turystyczne </a>
</div>
</div>
</div>
</div>
</section>
<section id="top-articles-snippet" class="snippet-right hidden-xs hidden-sm">
<header class="text-center">
<h2 class="top-title line-top">
Najpopularniejsze
artykuły</h2>
</header>
<ul class="article-list-snippet list-unstyled">
<li>
<a href="/artykuly/224838,kredyty-gotowkowe,kto-pomoze-w-razie-problemow,1,1" title="Kto pomoże w razie problem&oacute;w?">
<img align="left" src="/website/var/tmp/image-thumbnails/0/1062/thumb__120x72/xfotolia_44298278_xs.jpeg.pagespeed.ic.ZPP-kK_Qey.jpg" alt="Image">
<span class="date">
21.04.2015 </span>
<div class="title">
Kto pomoże w razie problem&oacute;w? </div>
</a>
</li>
<li>
<a href="/artykuly/224833,kredyty-dla-firm,kredyty-dla-firm-bez-zaswiadczen-i-przez-internet,1,1" title="Kredyty dla firm bez zaświadczeń i przez Internet">
<img align="left" src="/website/var/tmp/image-thumbnails/0/618/thumb__120x72/xfotolia_32492945_xs.jpeg.pagespeed.ic.7EpAwuzQGI.jpg" alt="Image">
<span class="date">
20.04.2015 </span>
<div class="title">
Kredyty dla firm bez zaświadczeń i przez Internet </div>
</a>
</li>
<li>
<a href="/artykuly/223950,kredyty-gotowkowe,dlaczego-nowela-ustawy-antylichwiarskiej-jest-konieczna,1,1" title="Dlaczego nowela ustawy antylichwiarskiej jest konieczna?">
<img align="left" src="/website/var/tmp/image-thumbnails/0/545/thumb__120x72/xfotolia_31163202_xs.jpeg.pagespeed.ic.r6ql2XVCLH.jpg" alt="Image">
<span class="date">
16.04.2015 </span>
<div class="title">
Dlaczego nowela ustawy antylichwiarskiej jest konieczna? </div>
</a>
</li>
<li>
<a href="/artykuly/223439,kredyty-gotowkowe,rekomendacja-u-od-kwietnia---co-sie-zmienilo,1,1" title="Rekomendacja U od kwietnia - co się zmieniło?">
<img align="left" src="/website/var/tmp/image-thumbnails/0/1071/thumb__120x72/xfotolia_35221548_xs.jpeg.pagespeed.ic.HZ7d4PmW8t.jpg" alt="Image">
<span class="date">
14.04.2015 </span>
<div class="title">
Rekomendacja U od kwietnia - co się zmieniło? </div>
</a>
</li>
<li>
<a href="/artykuly/223461,energia-dla-domu,z-fotowoltaika-za-pan-brat,1,1" title="Z fotowoltaiką za pan brat">
<img align="left" src="/website/var/tmp/image-thumbnails/0/633/thumb__120x72/xfotolia_30465690_xs.jpeg.pagespeed.ic.3n4Td-b1KE.jpg" alt="Image">
<span class="date">
14.04.2015 </span>
<div class="title">
Z fotowoltaiką za pan brat </div>
</a>
</li>
</ul>
</section>
<section id="comparison-email" class="snippet-right line-top" ng-controller="CompareOnEmailController">
<div class="modal fade advice-top-modal " id="porownanieemail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">PORÓWNANIE NA E-MAIL</h4>
</div>
<div class="modal-body">
<form action="/comparison-email" method="post" role="form" name="compareOnEmail">
<div class="row">
<div class="col-md-12">
<div ng-show="message.length > 0" class="alert {{ messageType }}" role="alert">
<button type="button" class="close"><span ng-click="messageHide()">×</span></button>
{{ message }}
</div>
</div>
</div>
<div ng-init="category = 'karty_kredytowe'" class="form-group" ng-class="{ 'has-error': compareOnEmail.category.$invalid }">
<label for="comparison_email_category">Wybierz kategorię:</label>
<select name="category" ng-model="category" class="form-control selectpicker" required ng-disabled="loading">
<option value="karty_kredytowe">Karty kredytowe</option>
<option value="kredyty_gotowkowe">Kredyty gotówkowe</option>
<option value="kredyty_hipoteczne">Kredyty hipoteczne</option>
<option value="kredyty_konsolidacyjne_gotowkowe">Kredyty gotówkowe konsolidacyjne</option>
<option value="kredyty_konsolidacyjne_hipoteczne">Kredyty hipoteczne konsolidacyjne</option>
<option value="kredyty_samochodowe">Kredyty samochodowe</option>
<option value="pozyczki_hipoteczne">Pożyczki hipoteczne</option>
<option value="szybkie_pozyczki_gotowkowe">Szybkie pożyczki gotówkowe</option>
<option value="konta_bankowe">Konta osobiste</option>
<option value="konta_oszczednosciowe">Konta oszczędnościowe</option>
<option value="lokaty_bankowe">Lokaty</option>
<option value="telewizja-internet-telefon">Telewizja + Internet + Telefon</option>
<option value="kredyty_dla_firm">Kredyty dla firm</option>
<option value="konta_dla_firm">Konta dla firm</option>
<option value="dla_domu">Energia dla domu</option>
<option value="dla_firmy">Energia dla firmy</option>
</select>
</div>
<div class="form-group" ng-class="{ 'has-error': compareOnEmail.email.$invalid && compareOnEmail.email.$dirty }">
<label for="comparison_email_email">Wpisz adres e-mail:</label>
<input type="email" ng-model="email" ng-model-options="{ debounce: 250 }" class="form-control" name="email" placeholder="Adres e-mail" required ng-disabled="loading">
</div>
<div class="checkbox">
<input id="approval" ng-model="approval" name="approval" type="checkbox" required ng-disabled="loading" class="dark">
<label for="approval">
<small>Wyrażam zgodę na otrzymywanie informacji handlowej, w tym biuletynu serwisu TotalMoney.pl drogą elektroniczną.</small>
</label>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<button id="compare-send" type="button" class="btn" ng-class="{loading:loading}" ng-disabled="loading || compareOnEmail.$invalid" ng-click="send()">WYŚLIJ NA E-MAIL</button>
</div>
</div>
</form>
<div class="clearfix"></div>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<div class="grey-bg">
<h2 class="top-title">PORÓWNANIE NA E-MAIL</h2>
<p>
Porównanie kredytów gotówkowych na email </p>
<div class="hidden-xs">
<form action="/comparison-email" method="post" role="form" name="compareOnEmail">
<div class="row">
<div class="col-md-12">
<div ng-show="message.length > 0" class="alert {{ messageType }}" role="alert">
<button type="button" class="close"><span ng-click="messageHide()">×</span></button>
{{ message }}
</div>
</div>
</div>
<div ng-init="category = 'kredyty_gotowkowe'" class="form-group" ng-class="{ 'has-error': compareOnEmail.category.$invalid }">
<label for="comparison_email_category">Wybierz kategorię:</label>
<select name="category" ng-model="category" class="form-control selectpicker" required ng-disabled="loading">
<option value="karty_kredytowe">Karty kredytowe</option>
<option value="kredyty_gotowkowe" selected="selected">Kredyty gotówkowe</option>
<option value="kredyty_hipoteczne">Kredyty hipoteczne</option>
<option value="kredyty_konsolidacyjne_gotowkowe">Kredyty gotówkowe konsolidacyjne</option>
<option value="kredyty_konsolidacyjne_hipoteczne">Kredyty hipoteczne konsolidacyjne</option>
<option value="kredyty_samochodowe">Kredyty samochodowe</option>
<option value="pozyczki_hipoteczne">Pożyczki hipoteczne</option>
<option value="szybkie_pozyczki_gotowkowe">Szybkie pożyczki gotówkowe</option>
<option value="konta_bankowe">Konta osobiste</option>
<option value="konta_oszczednosciowe">Konta oszczędnościowe</option>
<option value="lokaty_bankowe">Lokaty</option>
<option value="telewizja-internet-telefon">Telewizja + Internet + Telefon</option>
<option value="kredyty_dla_firm">Kredyty dla firm</option>
<option value="konta_dla_firm">Konta dla firm</option>
<option value="dla_domu">Energia dla domu</option>
<option value="dla_firmy">Energia dla firmy</option>
</select>
</div>
<div class="form-group" ng-class="{ 'has-error': compareOnEmail.email.$invalid && compareOnEmail.email.$dirty }">
<label for="comparison_email_email">Wpisz adres e-mail:</label>
<input type="email" ng-model="email" ng-model-options="{ debounce: 250 }" class="form-control" name="email" placeholder="Adres e-mail" required ng-disabled="loading">
</div>
<div class="checkbox">
<input id="approval" ng-model="approval" name="approval" type="checkbox" required ng-disabled="loading" class="dark">
<label for="approval">
<small>Wyrażam zgodę na otrzymywanie informacji handlowej, w tym biuletynu serwisu TotalMoney.pl drogą elektroniczną.</small>
</label>
</div>
<div class="row">
<div class="col-md-10 col-md-offset-1">
<button id="compare-send" type="button" class="btn" ng-class="{loading:loading}" ng-disabled="loading || compareOnEmail.$invalid" ng-click="send()">WYŚLIJ NA E-MAIL</button>
</div>
</div>
</form>
</div>
<div class="visible-xs text-center">
<a href="javascript:void(0);" data-toggle="modal" data-target="#porownanieemail">
<button class="btn btn-primary porownanie-button">
<i class="fa fa-chevron-right fa-lg"></i>
</button>
</a>
</div>
</div>
</section>
<section class="bbelements aside hidden-xs">
<div id='bmone2n-18062.1.6.2' class="bbelement300border category_box_container bb_elements">
<noscript><div style='display:inline'><a href='http://go.pl.bbelements.com/please/redirect/18062/1/6/2/'><img src='http://go.pl.bbelements.com/please/showit/18062/1/6/2/?typkodu=img&keywords=' width='300' height='250' style='border-width:1' alt=''/></a></div></noscript>
</div>
</section>
</div>
</aside>
</div>
<section class="bbelements">
<div class="row">
<div class="col-md-12">
<div id='bmone2n-18062.1.2.1' class="hidden-xs">
<noscript><div style='display:inline'><a href='http://go.pl.bbelements.com/please/redirect/18062/1/2/1/'><img src='http://go.pl.bbelements.com/please/showit/18062/1/2/1/?typkodu=img&keywords=' width='750' height='200' style='border-width:1' alt=''/></a></div></noscript>
</div>
</div>
</div>
</section>
<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / rankingi -->
<script type="text/javascript">var gemius_identifier=new String('ogg7WbdaeKpBz8dssdWfbGZVTO6BqhCy3P_p7ctKNXH.x7');</script>
<script type="text/javascript">var fcwidget_distributor_id='31874';var fc=document.createElement('script');fc.type='text/javascript';fc.src='//direct.money.pl/j/fast_contact_widget.js?tst=".time()."';fc.dataset.source='';fc.id='fcwidget__main__script';fc.dataset.salechannel='';fc.dataset.phone='';document.body.appendChild(fc);</script>
</div>
<iframe src="//creativecdn.com/tags?id=pr_ig1NzdEScGaKerqBrxUd" width="1" height="1" scrolling="no" frameBorder="0" style="display: none;"></iframe>
<div id="footer">
<div class="footer-upper">
<div class="container">
<div class="row main-links">
<div class="navbar-collapse collapse in">
<div class="col-md-4">
<ul class="nav navbar-nav navigation">
<li class="dropdown">
<a class="header dropdown-toggle visible-xs" data-toggle="dropdown" aria-expanded="false" href="/kredyty">Kredyty</a>
<a class="header hidden-xs" href="/kredyty">Kredyty</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/kredyty_hipoteczne,porownanie,0,150000,18,zakup_mieszkania_domu,250000,pln,rowne,wtorny,0,0,0,0,0">Najlepsze kredyty mieszkaniowe w PLN</a>
</li>
<li>
<a href="/pozyczki_hipoteczne,porownanie,0,100000,15,250000,pln,rowne,0,0,0,0,0">Dobre pożyczki hipoteczne</a>
</li>
<li>
<a href="/kredyty_gotowkowe,porownanie,0,15000,48,rowne,0,0,0,0,0,0">Tanie kredyty i pożyczki</a>
</li>
<li>
<a href="/szybkie_pozyczki_gotowkowe,porownanie,0,wszystkie,wszystkie,1,0,0">Pożyczki gotówkowe bez BIK</a>
</li>
<li>
<a href="/kredyty_samochodowe,porownanie,0,40000,pojazd_nowy,2012,50000,60,60,0,0,0,0">Kredyty samochodowe na auta nowe</a>
</li>
<li>
<a href="/kredyty-konsolidacyjne-gotowkowe,porownanie,0,35000,60,rowne,0,0,0,0,0,0#wyniki">Najtańsze kredyty konsolidacyjne</a>
</li>
<li>
<a href="/karty_kredytowe,porownanie,0,zwykla_srebrna,wszystkie,wszystkie,0,0,0,0,0,0">Karty kredytowe</a>
</li>
<li>
<a href="http://www.finansowysupermarket.pl/">Finansowy Supermarket.pl</a>
</li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav navigation">
<li class="dropdown">
<a class="header dropdown-toggle visible-xs" data-toggle="dropdown" aria-expanded="false" href="/kredyty">Energia</a>
<a class="header hidden-xs" href="/kredyty">Energia</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/energia_dom">Prąd dla domu</a>
</li>
<li>
<a href="/energia_firma">Prąd dla firmy</a>
</li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav navigation">
<li class="dropdown">
<a class="header dropdown-toggle visible-xs" data-toggle="dropdown" aria-expanded="false" href="/kredyty">Dla firm</a>
<a class="header hidden-xs" href="/kredyty">Dla firm</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/kredyty_dla_firm">Tanie kredyty dla firm</a>
</li>
<li>
<a href="/konta_firmowe">Dobre konta firmowe</a>
</li>
<li>
<a href="/leasing">Leasing na samochód</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4">
<ul class="nav navbar-nav navigation">
<li class="dropdown">
<a class="header dropdown-toggle visible-xs" data-toggle="dropdown" aria-expanded="false" href="/kredyty">Lokaty i konta</a>
<a class="header hidden-xs" href="/kredyty">Lokaty i konta</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/lokaty,porownanie,0,5000,2m,0,0,0,0,0,0,0,0">Oprocentowanie lokat</a>
</li>
<li>
<a href="/lokaty">Najlepsze lokaty</a>
</li>
<li>
<a href="/konta_bankowe,porownanie,0,2000,0,1,0,0,0,0,0,0,2,0,0,0,0,0,1,0,0,1,0,0,0,1,0">Bezpłatne konta bankowe</a>
</li>
<li>
<a href="/konta_oszczednosciowe,porownanie,0,5000,6,0,0,0,0,0,0,0">Wysoko oprocentowane konta oszczędnościowe</a>
</li>
<li>
<a href="/konta_bankowe,porownanie,0,2000,internet,1,0,0,0,0,0,0,2,0,0,0,0,0,0,0,0,0,0,1,0,0,0">Konta internetowe</a>
</li>
<li>
<a href="/konta_bankowe,porownanie,0,1000,0,1,0,0,0,0,0,0,2,0,0,0,0,0,0,0,0,0,1,0,0,0,0">Konta studenckie</a>
</li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav navigation">
<li class="dropdown">
<a class="header dropdown-toggle visible-xs" data-toggle="dropdown" aria-expanded="false" href="/kredyty">TV Internet</a>
<a class="header hidden-xs" href="/kredyty">TV Internet</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/telewizja_internet_telefon,porownanie,0,0,0,0,0,0,0,0,0,0">Telewizja cyfrowa</a>
</li>
<li>
<a href="/telewizja_internet_telefon,porownanie,0,0,0,0,0,0,0,0,0,0">Najlepsze pakiety TV + Internet</a>
</li>
<li>
<a href="/telewizja_internet_telefon,porownanie,0,0,0,0,0,0,0,0,0,0">Telewizja + Internet + Telefon</a>
</li>
<li>
<a href="/telewizja_internet_telefon,porownanie,0,0,0,0,0,0,0,0,0,0">Najtańszy Internet mobilny</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4">
<ul class="nav navbar-nav navigation">
<li class="dropdown">
<a class="header dropdown-toggle visible-xs" data-toggle="dropdown" aria-expanded="false" href="/kredyty">Ubezpieczenia</a>
<a class="header hidden-xs" href="/kredyty">Ubezpieczenia</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/ubezpieczenia_komunikacyjne">Ubezpieczenie samochodu OC</a>
</li>
<li>
<a href="/ubezpieczenia_komunikacyjne">Ubezpieczenie samochodu AC</a>
</li>
<li>
<a href="/ubezpieczenia_komunikacyjne">Ubezpieczenie samochodu pakiet (AC+OC+NNW)</a>
</li>
<li>
<a href="/ubezpieczenia_komunikacyjne">Kalkulator ubezpieczeń OC i AC</a>
</li>
<li>
<a href="/ubezpieczenia_turystyczne">Ubezpieczenie turystyczne</a>
</li>
<li>
<a href="/ubezpieczenia-na-zycie">Ubezpieczenia na życie</a>
</li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav navigation">
<li class="dropdown">
<a class="header dropdown-toggle visible-xs" data-toggle="dropdown" aria-expanded="false" href="/kredyty">Porady</a>
<a class="header hidden-xs" href="/kredyty">Porady</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/porady">Artykuły</a>
</li>
<li>
<a href="/strefa-informacji/aktualnosci,ranking,512,1">Rankingi</a>
</li>
<li>
<a href="/strefa-informacji/aktualnosci,dowiedz-sie-wiecej,517,1">Poradniki</a>
</li>
<li>
<a href="/kalkulatory">Kalkulatory</a>
</li>
<li>
<a href="/wizytowki">Poznaj firmę</a>
</li>
<li>
<a href="/forum">Forum</a>
</li>
<li>
<a href="/rss.xml">RSS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-middle">
<div class="container">
<div class="row about-links">
<div class="col-md-12 text-center mobile-nopadding">
<ul class="navigation">
<li>
<a class="first" href="/o-nas">O nas</a>
</li>
<li>
<a href="/dla-prasy">Dla prasy</a>
</li>
<li>
<a href="/reklama">Reklama</a>
</li>
<li>
<a href="/partnerzy">Partnerzy</a>
</li>
<li>
<a href="/regulamin">Regulamin</a>
</li>
<li>
<a href="/polityka-prywatnosci">Polityka prywatnosci</a>
</li>
<li>
<a class="last" href="/kontakt">Kontakt</a>
</li>
</ul> </div>
</div>
</div>
</div>
<div class="footer-lower">
<div class="container">
<div class="row">
<div class="col-md-5">
<p class="credit">
<i class="fa fa-copyright"></i> 2008-2017 <strong>Totalmoney.pl</strong>. <span>Wszelkie prawa zastrzeżone.</span>
</p>
</div>
<div class="col-md-7 text-right mobile-hide">
<ul class="navigation">
<li>
<a href="http://www.direct.money.pl">direct.money.pl</a>
</li>
<li>
<a href="http://tmefekt.pl">tmefekt.pl</a>
</li>
<li>
<a href="http://www.money2money.com.pl/">money2money.com.pl</a>
</li>
</ul> </div>
</div>
</div>
</div>
</div> <div id="cookies_info" style="display: none;">
<div class="cookies_body">
<div class="cookies_header">Ta strona używa Cookies</div>
<div class="cookies_text"><p>Informujemy, iż w serwisach internetowych Money.pl sp. z o.o. są wykorzystywane pliki cookies.&nbsp;</p>
<p>Użytkownik ma możliwość samodzielnej zmiany ustawień dotyczących cookies i rezygnacji z możliwości ich stosowania w swojej przeglądarce internetowej.</p>
<p>Więcej informacji na temat stosowania plików cookies znajduje się w&nbsp;<a href="/polityka-prywatnosci">Polityce Prywatności</a>.</p>
</div>
<div class="ico_close"></div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery||document.write("<script src='/static/vendor/js/jquery.1.11.1.min.js'>\x3C/script>");</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script src="/static/vendor/js/modernizr.js.pagespeed.jm.VKbdLY3V0u.js"></script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,200,300,400,700,900,400italic,700italic,900italic&subset=latin,latin-ext">
<!--[if lte IE 8]>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:400&subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:700&subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:900&subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:400italic&subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:700italic&subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:900italic&subset=latin,latin-ext">
<![endif]-->
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>var bbkeywords='totalmoney;ubezpieczenia';bmone2n.addPosition('18062.1.2.1','');bmone2n.addPosition('18062.1.7.5','');bmone2n.addPosition('18062.1.5.4','');bmone2n.addPosition('18062.1.8.4','');bmone2n.addPosition('18062.1.9.6','');bmone2n.addPosition('18062.1.6.2','');bmone2n.addPosition('18062.1.4.3','');bmone2n.addPosition('18062.1.14.64','');bmone2n.addPosition('18062.1.1.7','');bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');</script>
<div id='bmone2t-18062.1.2.1' style='display:none;margin-bottom:10px;'><script type='text/javascript'>bmone2n.makeAd('18062.1.2.1');</script></div>
<div id='bmone2t-18062.1.7.5' style='display:none;margin-bottom:10px;'><script type='text/javascript'>bmone2n.makeAd('18062.1.7.5');</script></div>
<div id='bmone2t-18062.1.5.4' style='display:none;margin-bottom:10px;'><script type='text/javascript'>bmone2n.makeAd('18062.1.5.4');</script></div>
<div id='bmone2t-18062.1.8.4' style='display:none;margin-bottom:10px;'><script type='text/javascript'>bmone2n.makeAd('18062.1.8.4');</script></div>
<div id='bmone2t-18062.1.9.6' style='display:none;margin-bottom:10px;'><script type='text/javascript'>bmone2n.makeAd('18062.1.9.6');</script></div>
<div id='bmone2t-18062.1.6.2' style='display:none;margin-bottom:10px;'><script type='text/javascript'>bmone2n.makeAd('18062.1.6.2');</script></div>
<div id='bmone2t-18062.1.4.3' style='display:none;margin-bottom:10px;'><script type='text/javascript'>bmone2n.makeAd('18062.1.4.3');</script></div>
<div id='bmone2t-18062.1.14.64' style='display:none'><script type='text/javascript'>bmone2n.makeAd('18062.1.14.64');</script></div>
<div id='bmone2t-18062.1.1.7' style='display:none'><script type='text/javascript'>bmone2n.makeAd('18062.1.1.7');</script></div>
<script type='text/javascript'>bmone2n.moveAd();</script>
<script src="/static/vendor/js/bootstrap.js+jquery-ui.js+jquery.ui.touch-punch.min.js+bootstrap-hover-dropdown.js+jquery.rateit.min.js+jquery.form.min.js+jquery.scrollTo.min.js+jquery.easypiechart.min.js+owl.carousel.min.js+autoNumeric.js+jquery.matchHeight.js+jquery.textfill.min.js+waypoints.js+bootstrap-select.js+jquery.validationEngine-pl.js+jquery.validationEngine.js+jquery.maskedinput.min.js+angular.min.js.pagespeed.jc.Evj3Mjwtm0.js"></script><script>eval(mod_pagespeed_fhfrwFe$eS);</script>
<script>eval(mod_pagespeed_EnVUPI1e4u);</script>
<script>eval(mod_pagespeed_joCfwSlqTs);</script>
<script>eval(mod_pagespeed_91uB6pXtt1);</script>
<script>eval(mod_pagespeed_v5l4aFHXpz);</script>
<script>eval(mod_pagespeed_5e8BIQFCLp);</script>
<script>eval(mod_pagespeed_6WfZMV3qto);</script>
<script>eval(mod_pagespeed_qx88xX8uED);</script>
<script>eval(mod_pagespeed_KjoUXXad6M);</script>
<script>eval(mod_pagespeed_9RiI2tDXHp);</script>
<script>eval(mod_pagespeed_eD72evbqYF);</script>
<script>eval(mod_pagespeed_qLBXgvYc6u);</script>
<script>eval(mod_pagespeed_9lm0kxwEXD);</script>
<script>eval(mod_pagespeed_xHxrPA$F0E);</script>
<script>eval(mod_pagespeed_OSMHgqQHP2);</script>
<script>eval(mod_pagespeed_Pds91CXgkw);</script>
<script>eval(mod_pagespeed_5d$z7KJWDW);</script>
<script>eval(mod_pagespeed_sLXuJmir97);</script>
<script src="/static/js/app.js.pagespeed.jm.8SVBzBqqWq.js"></script>
<script src="/static/js/functions.js+web.js+box3d.js.pagespeed.jc.2m3_0xh-Nm.js"></script><script>eval(mod_pagespeed_dvRmJx5Bau);</script>
<script>eval(mod_pagespeed_9th8mP7g1C);</script>
<script>eval(mod_pagespeed_Vn$b3isHsE);</script>
<!--<script src="/static/js/main.js"></script>-->
<!--<script src="/static/js/comparison.js"></script>-->
<div id="social-buttons">
<!--
    <div class="slideout-widget widget-form-tm" style="z-index: 15;">
        <div class="slideout-widget-handler">
            <img src="/static/img/slider_form_widget.gif" alt="Kontakt z doradcą" />
        </div>
        <div class="slideout-widget-content" style="overflow: visible;">
            <div class="slideout-title">Zamów bezpłatny <br/> kontakt z doradcą</div>

            <div id="ajax-widget-form-tm"></div>

        </div>
    </div>
-->
<div class="slideout-widget widget-facebook" data-type="facebook" style="z-index: 14;">
<div class="slideout-widget-handler">
<i class="fa fa-facebook fa-2x"></i>
</div>
<div class="slideout-widget-content">
<div id="fb-page-right" data-href="https://www.facebook.com/TotalMoneyPL" data-width="287" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TotalMoneyPL"><a href="https://www.facebook.com/TotalMoneyPL">TotalMoney.pl</a></blockquote></div></div>
</div>
</div>
<div class="slideout-widget widget-gplus" data-type="gplus" style="z-index: 13;">
<div class="slideout-widget-handler">
<i class="fa fa-google-plus fa-2x"></i>
</div>
<div class="slideout-widget-content">
<div id="g-page-right" data-href="https://plus.google.com/108347897287041095319" data-rel="publisher"></div>
</div>
</div>
<div class="slideout-widget widget-twitter" data-type="twitter" style="z-index: 12;">
<div class="slideout-widget-handler">
<i class="fa fa-twitter fa-2x"></i>
</div>
<div class="slideout-widget-content">
<a id="twitter-timeline-right" href="https://twitter.com/TotalMoneypl" data-widget-id="532881864491409408">Tweety użytkownika @TotalMoneypl </a>
</div>
</div>
</div>
<div id="fb-root"></div>
</body>
</html>
